SP3 lässt sich nicht installieren

07/05/2008 - 15:42 von Dag Haeddenskjoeld | Report spam
Hallo,
nun habe ich auf einem Rechner 3 x den Anlauf gemacht, das SP3 zu
installieren. Zuerst mit diesen 300 MB Paketen, dann heute mit dem
normalen Windows. Hier meldet Windows ein Paket von nur noch 69 MB.
Aber auch hier bekomme ich die Meldung, dass das SP3 nicht installiert
wurde. In der Anzeige des Update-Dienstes wird der Fehlercode
0x8000x4005 angegeben. Damit kann ich wenig anfangen, finde auch so
gut wie nichts darüber im Internet.
Auf einem anderen, fast gleich konfiguriertem Rechner lief die
Installation des SP3 problemlos durch.
Kennt sich jemand mit dem SP3 aus und kann mir sagen, woran das liegt?
Gruß,
Dag
 

Lesen sie die antworten

#1 Peter Schultz
07/05/2008 - 15:55 | Warnen spam
"Dag Haeddenskjoeld" schrieb im Newsbeitrag
news:fvsbk7$ddi$

Hallo,
nun habe ich auf einem Rechner 3 x den Anlauf gemacht, das SP3 zu
installieren. Zuerst mit diesen 300 MB Paketen, dann heute mit dem
normalen Windows. Hier meldet Windows ein Paket von nur noch 69 MB. Aber
auch hier bekomme ich die Meldung, dass das SP3 nicht installiert wurde.
In der Anzeige des Update-Dienstes wird der Fehlercode 0x8000x4005
angegeben. Damit kann ich wenig anfangen, finde auch so gut wie nichts
darüber im Internet.
Auf einem anderen, fast gleich konfiguriertem Rechner lief die
Installation des SP3 problemlos durch.
Kennt sich jemand mit dem SP3 aus und kann mir sagen, woran das liegt?
Gruß,
Dag




Du hast ein "x" zuviel

http://www.google.de/search?sourcei...DcountryDE


Gruß Peter

Ähnliche fragen