Spannungseinbrüche auf der 3,3V-Leitung

20/10/2008 - 19:55 von Tobias Hüberlin | Report spam
Hallo Newsgroup!
Ich habe ein ziemliches Problem mit meinem Rechner: er resettet sich stàndig
selbst. Ich habe defekten Speicher als Ursache bereits ausgeschlossen,ebenso
eingebaute Hardwarekomponenten (wurden nach und nach deaktiviert bzw.
ausgebaut). Das mit dem Mainboard mitgelieferte Hardware Monitoring Tool
zeigt mir aber stàndig Spannungseinbrüche bei 3,3V teilweise bis runter auf
3V. Das Netzteil habe ich auch schon ausgebaut und mal durchgemessen, im
Leerlauf war alles soweit im grünen Bereich. Könnten die 3,3V das Problem
sein, oder sollte ich mich nach einem neuen Mainboard umschauen?
Meine Konfiguration:
Mainboard P4PE von Asus
Pentium4 mit 2,4GHz
Speicher 512 MB (1 Modul)
Platte 120 GB
eingebaute Hardware: Creative Soundkarte, Advansys SCSI-Controller, Nvidia
GeForce Grafikkarte

OS: Windows XP Pro
Netzteil: 350 W mit 28 A auf der 3,3V-Leitung (so stehts jedenfalls drauf)

Gruß
T.
 

Lesen sie die antworten

#1 Rainer Wahl
20/10/2008 - 20:32 | Warnen spam
Tobias Hüberlin schrieb am 20 Okt 2008:

Das Netzteil habe ich auch schon ausgebaut und mal durchgemessen,
im Leerlauf war alles soweit im grünen Bereich.



Genau das könnte das Problem sein. Interessant wird es, was unter Last
passiert! Je nachdem was für ein Netzteil du da verbaut hat und was
deine übrigen Komponenten ziehen, könnte die Spannung unter Last
einbrechen und zu deinen beschriebenen Problemen führen. Ich tippe
immer noch auf das Netzteil als Übeltàter.


-=( Rainer )=-

Airbrush FAQ: http://www.r-wahl.de/airbrush/faq.php
Baubericht ME-109 RC-Flugmodell:
http://www.r-wahl.de/modellbau/me-109/me-109.php

Ähnliche fragen