[SparVoIP über Speedport700] Immer Gesprächsabbruch nach exakt 25 Sek.

13/06/2008 - 14:17 von Karl-Erik Jenß | Report spam
Hi!

Seit ein paar Wochen werden bei meinem Vater alle VoIP-Gespràche (auch
ins Festnetz innerhalb .de) nach 25 Sek. abgebrochen, obwohl er noch zig
Freedays und >9 EUR Guthaben hat. Ich habe schon seine Zugangsdaten zu
SparVoIP bei mir zuhause im Router einprogrammiert und dann sind làngere
Gespràche möglich, es liegt also nicht an SparVoIP. Er benutzt als
SIP-Hardware einen Speedport W 700V, an dem ein analoges Telefon hàngt.
Beim Speedport hab ich schon ein Firmwareupdate inkl. Rücksetzen auf
Werkseinstellungen und Neuprogrammierung gemacht.

Was kann man tun?

Dank&Gruß, Karl-Erik
 

Lesen sie die antworten

#1 Thomas Einzel
13/06/2008 - 14:23 | Warnen spam
Karl-Erik Jenß schrieb am 13.06.2008 14:17:
...
Seit ein paar Wochen werden bei meinem Vater alle VoIP-Gespràche (auch
ins Festnetz innerhalb .de) nach 25 Sek. abgebrochen, obwohl er noch zig
Freedays und >9 EUR Guthaben hat. Ich habe schon seine Zugangsdaten zu
SparVoIP bei mir zuhause im Router einprogrammiert und dann sind làngere
Gespràche möglich, es liegt also nicht an SparVoIP. Er benutzt als
SIP-Hardware einen Speedport W 700V, an dem ein analoges Telefon hàngt.
Beim Speedport hab ich schon ein Firmwareupdate inkl. Rücksetzen auf
Werkseinstellungen und Neuprogrammierung gemacht.

Was kann man tun?



Keine Gleichung mit zwei unbekannten versuchen zu lösen.

Als Test ob es an der Hardware liegen kann mit einem 2. SIP Konto eines
anderen Anbieters probieren. Klappt es damit ist die Hardware
wahrscheinlich unschuldig, klappt es nicht, würde ich es noch mit einem
3. Anbieter versuchen.

Mit der Fehleranalyse in die 2.Runde...

BTW: Ist ankommend auch nach 25s Schluß?

Thomas

Ähnliche fragen