sphairon Speedlink 1113 am Telekom All IP

07/01/2015 - 17:16 von Sven Geggus | Report spam
Moin zusammen,

der Betreff sagt eigentlich schon alles. Ich versuche einen VDSL Anschluss
der Telekom, der heute geschaltet wurde mit einem Speedlink 1113 VDSL2 Modem
zum laufen zu bekommen.

Das Modem habe ich direkt mit den Pins 3+4 des RJ-45 Anschlusses an der TAE
Dose angeschlossen. Ohne Spitter oder àhnlichem dazwischen.

Müsste das prinzipiell so klappen? Oder hab ich jetzt durch fehlendes Annex
J oder so überhaupt gar keine Chance?

Derzeit zeigt sowohl die Blinkende LED als auch das Webintefrface keine
Verbindung an.

Gruss

Sven


"linux is evolution, not intelligent design"
(Linus Torvalds)

/me is giggls@ircnet, http://sven.gegg.us/ on the Web
 

Lesen sie die antworten

#1 Jörg Tewes
07/01/2015 - 17:51 | Warnen spam
Sven Geggus schrieb:
Moin zusammen,

der Betreff sagt eigentlich schon alles. Ich versuche einen VDSL Anschluss
der Telekom, der heute geschaltet wurde mit einem Speedlink 1113 VDSL2 Modem
zum laufen zu bekommen.

Das Modem habe ich direkt mit den Pins 3+4 des RJ-45 Anschlusses an der TAE
Dose angeschlossen. Ohne Spitter oder àhnlichem dazwischen.

Müsste das prinzipiell so klappen? Oder hab ich jetzt durch fehlendes Annex
J oder so überhaupt gar keine Chance?



Annex J gibts bei VDSL nicht.

Derzeit zeigt sowohl die Blinkende LED als auch das Webintefrface keine
Verbindung an.



Synchronisation sollte klappen, sofern das Modem Telekom VDSL kann.


Bye Jörg

"Daß die Regierung das Volk vertrete, ist eine Fiktion, eine Lüge."
(Leo Tolstoi, Tagebücher, 1898)

Ähnliche fragen