[Sphairon Turboink IAD] Ständiger Verbindungsabbruch

24/08/2012 - 18:42 von Heinz-Mario Frühbeis | Report spam
Hallo!

Provider: Alice (jetzt O2)

Nach 'Ist Modem zu heiß' kommt nun:
Ich habe quasi nur noch Verbindungsabbrüche

Stàndig fàngt die DSL-LED langsam an zu blinken, dann schneller bis sie
wieder dauernd leuchtet; heute bestimmt schon 50 mal.

Ich habe zwar schon einiges gesuchmaschint, aber ...

Was könnte man mir da mal mit auf den Weg geben?
Modem defekt? Kann ich wohl nicht prüfen, da ich kein anderes Modem habe und
erst eines kaufen müßte.

Leitung schlecht?
Das kann dann wohl nur der Provider beantworten?

Mit Gruß
Heinz-Mario Frühbeis
 

Lesen sie die antworten

#1 Hermann
24/08/2012 - 19:17 | Warnen spam
Heinz-Mario Frühbeis schrieb:
Nach 'Ist Modem zu heiß' kommt nun:
Ich habe quasi nur noch Verbindungsabbrüche

Stàndig fàngt die DSL-LED langsam an zu blinken, dann schneller bis sie
wieder dauernd leuchtet; heute bestimmt schon 50 mal.

Ich habe zwar schon einiges gesuchmaschint, aber ...

Was könnte man mir da mal mit auf den Weg geben?



http://www.alice-wiki.de/Bild:Sphairon_Turbolink_IAD_Wholesale.jpg

Stecke den PC mal in eine andere von den vier Buchsen. (Außer die
rechte Buchse)

http://www.alice-wiki.de/Sphairon_T...BCcksetzen

Neben dem Netzkabel ist ein kleines Loch Mit einem Kuli einen Reset
durchführen.

Modem defekt? Kann ich wohl nicht prüfen, da ich kein anderes Modem
habe und erst eines kaufen müßte.



Das Modem ist von Alice? Austauschen.

Leitung schlecht?
Das kann dann wohl nur der Provider beantworten?



(Kostenlose Hotline)

Gruß

Hermann

Ähnliche fragen