Spoolsv hat ständig 50% CPU-Last

05/12/2007 - 21:00 von Matthias Suck | Report spam
Hallo NG,

ich habe seit einiger Zeit mehrmalig am Tag sowie ca. 5-10 Minuten nach dem
Start von Windows eine CPU-Last von 100%. Die Hauptursache ist der Prozess
"spoolsv" der eine CPU-Last von 50% hat.
Ich habe mit einigen Antiviren Programme Panda Antivirus 2008, F-Secure,
Avira Antivir und Online Scans meinen gesamten PC scannen lassen ohne das
etwas gefunden wurde. Der Spool von den Druckern ist leer.
Ich habe schon alle Drucker deinstalliert und mit den aktuellen Treibern der
Hersteller wieder neu installiert aber alles ohne Erfolg.

Wenn ich den Prozess "spoolsv" über den Taskmanager beende stürzt mein PC
komplett ab und startet neu (ohne blue screen).

Habe schon über eine Stunde den Prozess laufen lassen in der Hoffnung das er
irgendwann mal auf hört aber das tut er nicht. Das Arbeiten ist fast
unmöglich.

Habe schon viel gegooglt und auch im MSN gesucht aber alles ohne Erfolg.

Bitte Helft mir!


Viele Grüße
Matthias
 

Lesen sie die antworten

#1 Hermann
05/12/2007 - 21:11 | Warnen spam
Matthias Suck wrote:
ich habe seit einiger Zeit mehrmalig am Tag sowie ca. 5-10 Minuten
nach dem Start von Windows eine CPU-Last von 100%. Die Hauptursache
ist der Prozess "spoolsv" der eine CPU-Last von 50% hat.



Start/Ausführen, msconfig --> Systemstart alles deaktivieren
deaktivieren --> Neustart. Schau ob das Problem noch besteht.

Alles wieder aktivieren --> Karte Allgemein --> Normaler Systemstart

http://support.microsoft.com/kb/310560/de
http://support.microsoft.com/kb/843474/de

Gruß

Hermann

Ähnliche fragen