Sprachaussetzer mit Fritz Box 7270

16/03/2010 - 00:12 von Christian Baer | Report spam
Guten Abend, liebe Gruppengemeinde!

Den genauen Zeitpunkt, an dem die Probleme anfingen, weiß ich leider
nicht. Allerdings kommt es mir so vor, als hàtten sie mit dem letzten
Firmware-Update (auf die derzeit aktuelle Version) angefangen.

Beim Telefonieren höre ich irgendwann ein Knacken, so wie digitale
Artefakte. Anschließend ist mein Gespràchspartner für 1 bis 2 Sekunden
nicht mehr zu hören. Nach der Zeit knackt es wieder und das Gespràch wird
fortgesetzt. Das passiert in unregelmàßigen Abstànden (zumindest konnte
ich noch keine Regelmàßigkeit entdecken), aber es kann schon drei mal in
einem làngeren Telefonat vorkommen. Die Störung scheint nur ein eine
Richtung zu wirken. Ich habe mehrfach Versuche gestartet, wo mich der
Gespràchspartner hören konnte, aber ich ihn/sie nicht. Offenbar ist also
nur eine Richtung betroffen.

Ich habe eine DSL von Alice (geschaltet über Telefonica) und die Telefonie
über Sipgate. Es spielt keine Rolle, ob ich mein schnurgebundenes
ISDN-Telefon benutze oder ein DECT-Telefon, welches direkt an der Fritz
Box angemeldet ist. Das Problem tritt sogar dann noch auf, wenn ich einen
Freund 'direkt' anrufe (ohne Sip-Provider dazwischen, an
nummer@dyn-dns.com). Laut Log werden alle Gespràche mit G.711 geführt. Die
Leitung war in allen Fàllen unbelastet (bis auf das Telefonat) und mehr
als Ausreichend, um so ein Telefonat zu befördern.


Ich habe zwar keine anderen Fritz Boxen bei mir ausprobiert, allerdings
habe ich das Problem von noch keinem anderen beschrieben gehört.

Ich wàre gerne bereit, meine Konfiguration zu beschreiben. Alles erscheint
mir reichlich viel. Wer also eine Idee hat, bitte fragen, ich kann die
Einstellung offenlegen.

Gruß
Christian
 

Lesen sie die antworten

#1 Gisbert Sachs
16/03/2010 - 17:36 | Warnen spam
Am 16.03.2010 00:12, schrieb Christian Baer:

[Probleme mit fritz.box 7270]

Ich hatte vor ungefàhr 8 Monaten mit der zu dem Zeitpunkt aktuellen
Firmware das gleiche Problem, sowohl mit DECT als auch einem analogen
Endgeràt. Des weiteren hatte ich ein massives Geschwindigkeitsproblem
hinter einem Kabelmodem (im direkten Vergleich mit einer 7170), so dass
ich einen Hardwaretausch veranlasst habe. Das fabrikneue Geràt zeigte
die gleiche verringerte Übertragungsgeschwindigkeit als auch eine im
Vergleich zur 7170 schlechtere Qualitàt der Telefonie, so dass ich mich
von dem Teil wieder verabschiedet habe.

Gruß,
GS

Ähnliche fragen