Forums Neueste Beiträge
 

Startprobleme mit Originaldisk

02/05/2009 - 15:35 von Werner F.E. Goldbaum | Report spam
Hallo,

heute Nacht hat sich ein merkwürdiges (noch unbekanntes) Phànomen gezeigt:

Seit langer Zeit habe ich mal wieder eine DVD gebrannt und den PC laufen
lassen. Eigentlich hàtte er über Energiesparmodus herunterfahren müssen.

Heute morgen war die DVD fertig - und einwandfrei gebrannt, allerdings
erwartete mich ein Bluescreen mit

IRQ_Not_less_or_equal

Das Booten ging nicht wegen angeblich beschàdigter Dateien in
\Windows\system32\...

Nun das Unbekannte. Ein Start mit Original- oder Slipstream-CD mit SP3 hakte
zuerst mit:

VGA.SYS beschàdigt... dann mit...
NTFS.SYS beschàdigt... dann mit...
SERIAL.SYS beschàdigt... dann wieder mit
NTFS.SYS beschàdigt...

Nach einem aufgespielten Backup scheint alles wieder normal zu laufen...
auch der Boot über die CD funktioniert wieder problemlos. (Nur die kleinen
Icons in der IE-Befehlsleiste fehlen...)

Hat jemand eine Idee, was da im Argen liegen könnte?

Danke fürs Lesen und evtl. Tipps,
Werner

PS: Die einzige Änderung war vor ein paar Wochen war die Installation von
Office 2007.
 

Lesen sie die antworten

#1 Hermann
02/05/2009 - 16:14 | Warnen spam
Werner F.E. Goldbaum wrote:
[...]
Nach einem aufgespielten Backup scheint alles wieder normal zu laufen...
auch der Boot über die CD funktioniert wieder problemlos. (Nur die
kleinen Icons in der IE-Befehlsleiste fehlen...)



http://www.microsoft.com/downloads/...laylang=de

Hat jemand eine Idee, was da im Argen liegen könnte?



Nein. Bei der Datentràgerprüfung beide Haken setzen.

http://support.microsoft.com/kb/843474/de
http://onecare.live.com/site/de-DE/default.htm

Gruß

Hermann

Ähnliche fragen