Startseite bereitet Probleme

24/03/2009 - 09:11 von Stefan Resch | Report spam
Hallo,

ich habe in den GPO auf der obersten Ebene die Startseite des IE auf das
Intranet eingestellt.

(Benutzerkonfig/Windows Einstellungen/IE-Wartung/URLs/Wichtige-URLs -
Startseite)

Leider werden die Einstellungen nicht bei jedem User übernommen.
Mal wird die Startseite korrekt angezeigt, mal erscheint eine vorherige
Startseite oder auch MSN.
Ich dreh´ noch am Rad, weil ich keine Antwort mehr darauf weiß.
Gibt es keine Lösung?
Selbst wenn ich die Startseite wieder aus der GPO entferne, bringt es
nichts.

Danke im voraus.

Stefan
 

Lesen sie die antworten

#1 Mark Heitbrink [MVP]
24/03/2009 - 18:21 | Warnen spam
Hi,

Stefan Resch schrieb:
(Benutzerkonfig/Windows Einstellungen/IE-Wartung/URLs/Wichtige-URLs -
Startseite)



Hast du noch den IE5 im Einsatz?
Nein? Das lass das sein. Die IEWartung wurde für den IE4 entwickelt,
das ist das IEAK ... für den 5er gehts noch, mit dem 6 fàngt es an
PRobleme aufzuwerfen und ab dem 7er hast du verloren.

Mal wird die Startseite korrekt angezeigt, mal erscheint eine vorherige
Startseite oder auch MSN.



Du kannst die Verarbeitung der IE Wartung JEDES mal bei Anmeldung
erzwingen, aber es ànder nichts an der IEAK Problematik im generellen
Es geht halt fpr den IE 7 nicht mehr wirklich.

Comp.Konf\AdmVorl\System\Gruppenrichtlinien\

Oder du übergibst die Startseite mit einem eigenen ADM Template und
verhinderst den Zugriff auf den Reiter in den IE Optionen.
http://www.gruppenrichtlinien.de/adm/Beispiele.htm
9. IE Settings – Einige Einstellungen für den IE5/6
(Startseite geht auch fpr 7 ...)

Tschö
Mark
Mark Heitbrink - MVP Windows Server - Group Policy

Homepage: www.gruppenrichtlinien.de - deutsch
Discuss : www.freelists.org/list/gpupdate

Ähnliche fragen