Status Authentifizierungsversch

02/03/2011 - 18:45 von Karl-Josef Ziegler | Report spam
Hallo,

vorhanden ist ein PC, der mittels Kabel und Ethernet-Karte via einem
DSL-Router mit dem Internet verbunden ist (Windows XP). Seit einigen
Tagen zeigt nach dem Booten das Netzwerksymbol im Tray an 'Status:
Authentifizierungsversuch'. Allerdings ist zu diesem Zeitpunkt die
Netzwerkverbindung schon hergestellt und funktioniert auch völlig
problemlos. Trotzdem bleibt die Statusanzeige im Modus
'Authentifizierungsversuch'.

Wenn ich die LAN-Verbindung kurz deaktiviere und erneut aktiviere, ist
auch diese Statusmeldung verschwunden. Manchmal ist diese Meldung nach
dem Booten auch überhaupt nicht zu sehen, der Status ist dann
'Verbindung hergestellt'. Also anscheinend nur ein Anzeigeproblem, evtl.
auch abhàngig von irgendeinem Timing beim Booten. Auch in der
Ereignisanzeige sind keine Fehlermeldungen zu entdecken. Was könnte der
Grund für diese Statusmeldung sein?

Viele Grüße,

- Karl-Josef
 

Lesen sie die antworten

#1 Ansgar Strickerschmidt
03/03/2011 - 11:30 | Warnen spam
Also schrieb Karl-Josef Ziegler:

Hallo,

vorhanden ist ein PC, der mittels Kabel und Ethernet-Karte via einem
DSL-Router mit dem Internet verbunden ist (Windows XP). Seit einigen
Tagen zeigt nach dem Booten das Netzwerksymbol im Tray an 'Status:
Authentifizierungsversuch'. Allerdings ist zu diesem Zeitpunkt die
Netzwerkverbindung schon hergestellt und funktioniert auch völlig
problemlos. Trotzdem bleibt die Statusanzeige im Modus
'Authentifizierungsversuch'.

Wenn ich die LAN-Verbindung kurz deaktiviere und erneut aktiviere, ist
auch diese Statusmeldung verschwunden. Manchmal ist diese Meldung nach
dem Booten auch überhaupt nicht zu sehen, der Status ist dann
'Verbindung hergestellt'. Also anscheinend nur ein Anzeigeproblem, evtl.
auch abhàngig von irgendeinem Timing beim Booten. Auch in der
Ereignisanzeige sind keine Fehlermeldungen zu entdecken. Was könnte der
Grund für diese Statusmeldung sein?



Ich bin kein Experte, aber ich würde schàtzen, dass entweder der
EAP-Dienst, oder ggf. der NAP-Agent dafür zustàndig ist. In einem normalen
Heimnetz braucht man beides normalerweise nicht, also deaktivieren (in der
Diensteverwaltung).

Ansgar

*** Musik! ***

Ähnliche fragen