Stop-Fehler 0x0000007B

28/02/2008 - 08:19 von Udo Kammer | Report spam
Am Wochenende mußte ich Vista Ultimate neu installieren. Die erste
Installation war vom 09.02.2007. Am 08.02.2008 wurde über
Windows-Update das SP1 installiert.

Am 23.02. wurde der Bootvorgang nach dem "Fortschrittsbalken" mit
einem BSOD abgeschlossen. Der zweite Versuch mit dem gleichen
Ergebnis. Im übrigen mit der Final Version von Vista der erste BSOD.

Es kam neben einigem an Text, der lediglich die möglichen Ursachen für
das Problem angab, die Meldung 0x0000007b (0x80399BB0, 0xC0000034,
0x00000000, 0x00000000). In den einschlàgigen Quellen bekam ich
verschiedene Ursachen für das Problem geliefert.

Neben dem Überprüfen der Anschlüsse und des Speichers habe ich
natürlich auch die Festplatten von samsung mit HUTIL geprüft. Es
wurden keinerlei Fehler festgestellt. Da der Rechner auch im
abgesicherten Modus nicht gestartet werden konnte, habe ich Vista
Ultimate neu installiert. Das hat problemlos und mit knapp über 20
Minuten auch sehr schnell geklappt.

Was es nun definitiv war, werde ich wohl nicht mehr erfahren. Mit dem
SP1 warte ich jetzt allerdings auch bei diesem Rechner bis es per
Download für die Allgemeinheit verfügbar ist.

MfG

Udo Kammer
 

Lesen sie die antworten

#1 Gerhard Regente
28/02/2008 - 14:50 | Warnen spam
"Udo Kammer" schrieb im Newsbeitrag
news:
Am Wochenende mußte ich Vista Ultimate neu installieren. Die erste
Installation war vom 09.02.2007. Am 08.02.2008 wurde über
Windows-Update das SP1 installiert.

Am 23.02. wurde der Bootvorgang nach dem "Fortschrittsbalken" mit
einem BSOD abgeschlossen. Der zweite Versuch mit dem gleichen
Ergebnis. Im übrigen mit der Final Version von Vista der erste BSOD.

Es kam neben einigem an Text, der lediglich die möglichen Ursachen für
das Problem angab, die Meldung 0x0000007b (0x80399BB0, 0xC0000034,
0x00000000, 0x00000000). In den einschlàgigen Quellen bekam ich
verschiedene Ursachen für das Problem geliefert.

Neben dem Überprüfen der Anschlüsse und des Speichers habe ich
natürlich auch die Festplatten von samsung mit HUTIL geprüft. Es
wurden keinerlei Fehler festgestellt. Da der Rechner auch im
abgesicherten Modus nicht gestartet werden konnte, habe ich Vista
Ultimate neu installiert. Das hat problemlos und mit knapp über 20
Minuten auch sehr schnell geklappt.

Was es nun definitiv war, werde ich wohl nicht mehr erfahren. Mit dem
SP1 warte ich jetzt allerdings auch bei diesem Rechner bis es per
Download für die Allgemeinheit verfügbar ist.

MfG

Udo Kammer


Hallo Udo,

trotzdem ist es vielleicht in Zukunft angebrachter v o r so einer
elementaren Änderung ein Backup zu machen. Dann sparst Du zwar nur 20
Minuten, aber wenn ich die ganzen Programme dann noch neu installieren
müßte, wàre es eine Katastrophe.

ciao
gerd

Ähnliche fragen