Suche auf dieser Platform funktioniert bei mir nicht!

10/10/2008 - 21:58 von Silvio | Report spam
Hallo, ich mühe mich schon eine Weile hier meine Suchanfragen zu platzieren.
Irgendetwas funktioniert hier nicht richtig. Vielleicht gibte es Rat.
Problem: Ich suche zB nach "Medienbibliothek" und habe vorher geschaut das
mindestend ein Eintrag mit diesem Stichwort vorhanden ist. Aber das Ergebnis
ist:

Your query for "Medienbiblithek" did not return results.

The following may help you find the results you were looking for:

Check your spelling.
Enter a term or phrase that's less specific.
Try different phrasing.
Try fewer words.

Was ist da los???

BR,
Silvio
 

Lesen sie die antworten

#1 Rainald Taesler
11/10/2008 - 01:21 | Warnen spam
Silvio schrieb:

Hallo, ich mühe mich schon eine Weile hier meine Suchanfragen zu
platzieren.



Was meinst Du mit "hier"?
Meinst Du die Newsgroups der Microsoft-Hierarchie?

Mit welchem Instrument versuchst Du die Newsgropus zu benutzen?

Mirs scheint, daß Du evtl. über das sog. "Deppen-Interface" (das von MS
auf die Newsgroups draufgebeppten "Web-Interface") daherkommst.

Irgendetwas funktioniert hier nicht richtig.



Wohl das Interface, vermute ich mal.

Vielleicht gibte es Rat.



Ja.
Du hast Vista und damit "Windows Mail".
Letzteres bietet ein recht gutes Interface zur Nutzung der Newsgroups im
nativen Format.
Einfach die Dich interessierenden Newsgroups abonnieren.

Problem: Ich suche zB nach "Medienbibliothek" und
habe vorher geschaut das mindestend ein Eintrag mit diesem
Stichwort vorhanden ist. Aber das Ergebnis ist:

Your query for "Medienbiblithek" did not return results.



Wo und wie und mit welcher Suchmaschine suchst Du?

Mir ist unerfindlich, was Du hier probieren könntest.

Rainald

Ähnliche fragen