Suche Inhalt in Splate A und gebe Wert aus Spalte B zurück

29/05/2008 - 11:08 von Thom | Report spam
Hallo liebe NG

Ich steh mal wieder mit meinem Excel Latein an.

Ich habe folgende Situation. Ich habe zwei Tabellenblàtter, Eines mit
Basisdaten (Kundenname Spalte A, Kundennummer dazu in Spalte B). Auf dem
zweiten Tabellenblatt habe ich in der Spalte A die Kundennamen und müsste
dazu in der Spalte B (gleiche Zeile wie der Name) die Kundennummer dazu
haben.

Ein Beispiel wie es sein sollte bzw. mit Beispieldaten unter folgendem Link:

http://www.conzeptx.ch/TLOG/test.xls


für eure Tipps vielen Dank im Voraus

Gruss Thom
 

Lesen sie die antworten

#1 Hajo_Zi
29/05/2008 - 11:28 | Warnen spam
Hallo Thom,

=SVERWEIS(A4;'Kundennummer Tabelle'!$A$2:$B$13;2;0)

Gruß Hajo
MVP für Microsoft Excel
Betriebssystem Vista Ultimate und Excel Version2007
http://Hajo-Excel.de/



"Thom" wrote:

Hallo liebe NG

Ich steh mal wieder mit meinem Excel Latein an.

Ich habe folgende Situation. Ich habe zwei Tabellenblàtter, Eines mit
Basisdaten (Kundenname Spalte A, Kundennummer dazu in Spalte B). Auf dem
zweiten Tabellenblatt habe ich in der Spalte A die Kundennamen und müsste
dazu in der Spalte B (gleiche Zeile wie der Name) die Kundennummer dazu
haben.

Ein Beispiel wie es sein sollte bzw. mit Beispieldaten unter folgendem Link:

http://www.conzeptx.ch/TLOG/test.xls


für eure Tipps vielen Dank im Voraus

Gruss Thom




Ähnliche fragen