=SUMME(A2:C2)/(A7:C7) warum Fehler = #WERT! ??

24/07/2008 - 17:20 von juebeline | Report spam
in jeder Zelle steht eine Zahl, ich möchte also die obere Zahlenreihe mit der
unteren Zahlenreihe dividieren. Wenn ich die Formel wie folgt eingebe
=SUMME(A2+B2+C2)/(A7+B7+C7) funktioniert es und es wird ein Wert ermittelt.

Kann mir jemand weiterhelfen ?

Danke und Gruss
 

Lesen sie die antworten

#1 Claus Busch
24/07/2008 - 17:28 | Warnen spam
Hallo Juebeline.

hier wird der Realname gern gesehen.

Am Thu, 24 Jul 2008 08:20:06 -0700 schrieb juebeline:

in jeder Zelle steht eine Zahl, ich möchte also die obere Zahlenreihe mit der
unteren Zahlenreihe dividieren. Wenn ich die Formel wie folgt eingebe
=SUMME(A2+B2+C2)/(A7+B7+C7) funktioniert es und es wird ein Wert ermittelt.



probiere es entweder so:
=SUMME(A2:C2)/SUMME(A7:C7)
oder so:
=(A2+B2+C2)/(A7+B7+C7)


Mit freundlichen Grüssen
Claus Busch
Win XP Prof SP2 / Vista Ultimate
Office 2003 SP2 / 2007 Ultimate

Ähnliche fragen