Summenbildung der größten Werte

25/05/2010 - 19:48 von Berger | Report spam
Hallo!!
Kann man mittels einer Formel aus einer Reihe von Werten (ca. 500) die, z.B.
10, größten Werte summieren?
Für jede Anregung dankbar
Johann
 

Lesen sie die antworten

#1 Claus Busch
25/05/2010 - 20:00 | Warnen spam
Hallo Johann,

Am Tue, 25 May 2010 19:48:19 +0200 schrieb Berger:

Kann man mittels einer Formel aus einer Reihe von Werten (ca. 500) die, z.B.
10, größten Werte summieren?



probiers mal so:
=SUMMEWENN(A1:A500;">="&KGRÖSSTE(A1:A500;10))


Mit freundlichen Grüssen
Claus Busch
Win XP PRof SP2 / Vista Ultimate SP2
Office 2003 SP2 /2007 Ultimate SP2

Ähnliche fragen