summewenns

02/09/2008 - 22:24 von Lothar Wesemann | Report spam
Hallo

In Excel 2007 gibt es die Funktion Summewenns , mit der ich nach 2 Kriterien
in unterschiedlichen Spalten summieren kann.

Weiß jemand, wie man sowas mit Excel 2000 (SP3) hinbekommen könnte?


Danke

Lothar
 

Lesen sie die antworten

#1 {Boris}
02/09/2008 - 22:49 | Warnen spam
Hi Lothar,

On 2 Sep., 22:24, "Lothar Wesemann" wrote:
Hallo

In Excel 2007 gibt es die Funktion Summewenns , mit der ich nach 2 Kriterien
in unterschiedlichen Spalten summieren kann.

Weiß jemand, wie man sowas mit Excel 2000 (SP3) hinbekommen könnte?

Danke

Lothar



=SUMMENPRODUKT((A1:A100="x")*(B1:B100="y");C1:C100)

summiert C, wenn A = x und B = y.

Grüße Boris

Ähnliche fragen