Forums Neueste Beiträge
 

Sverweis auf Matrix in anderen Excelmappen

15/04/2010 - 09:22 von Rainer Krusenbaum | Report spam
Guten Morgen liebe Experten,
ich habe eine Stammdatenmappe und eine Bewegungsdatenmappe. Um nicht Daten
redundant zu speichern, habe ich gerade versucht aus der Bewegungsdatenmappe
mit SVERWEIS Daten aus der Stammdatenmappe zu lesen. Das scheint nicht zu
funktionieren. Kennt jemand eine andere Funktion mit der ich das tun könnte.
Ich arbeite mit Excel 2007.
Vielen Dank schon mal im Voraus und einen schönen Tag
Gruß
Rainer
 

Lesen sie die antworten

#1 Beverly
15/04/2010 - 14:15 | Warnen spam
Hi Rainer,

weshalb sollte das nicht funktionieren? Das ist in Excel2007 auch nicht
anders als in den anderen Versionen:

=SVERWEIS(A17;[Mappe5.xls]Tabelle1!$A$1:$C$5;2;0)

Bis spàter,
Karin
http://beverly.excelhost.de/


"Rainer Krusenbaum" wrote:

Guten Morgen liebe Experten,
ich habe eine Stammdatenmappe und eine Bewegungsdatenmappe. Um nicht Daten
redundant zu speichern, habe ich gerade versucht aus der Bewegungsdatenmappe
mit SVERWEIS Daten aus der Stammdatenmappe zu lesen. Das scheint nicht zu
funktionieren. Kennt jemand eine andere Funktion mit der ich das tun könnte.
Ich arbeite mit Excel 2007.
Vielen Dank schon mal im Voraus und einen schönen Tag
Gruß
Rainer

Ähnliche fragen