SVERWEIS Prroblem ??

25/01/2010 - 14:36 von Joe Rayler | Report spam
Hallo in die Gruppe!

ich habe ein SVERWEIS Problem das sich wie folgt darstellt:
ich habe auf dem Blatt(1) eine Liste die Spalte (A10:A50)) "A-Turbo" bis "Ziegel" alle möglichen Daten enthalten, in der Spalte C
sind Werte die ich per SVERWEIS in ein anderes Blatt(6) übertrage.
Nun werden a l l e Daten richtig übertragen NUR der 1. Eintrag A-Turbo nicht ?? auch wenn ich zB. den Suchbegriff A-Turbo gegen
ATurbo austausche bleibt der Wert gleich
die Formel: =SVERWEIS(A10;Abruf!$C$3:$E$50;3)
weiß wer Bescheid wie den Fehler auffínden kann?

Danke schon einmal vorab für die Hilfestellung!

Joey
 

Lesen sie die antworten

#1 Bernd Goßmann
25/01/2010 - 19:18 | Warnen spam
Am 25.01.2010 14:36, schrieb Joe Rayler:
Hallo in die Gruppe!

ich habe ein SVERWEIS Problem das sich wie folgt darstellt:
ich habe auf dem Blatt(1) eine Liste die Spalte (A10:A50)) "A-Turbo" bis
"Ziegel" alle möglichen Daten enthalten, in der Spalte C sind Werte die
ich per SVERWEIS in ein anderes Blatt(6) übertrage.
Nun werden a l l e Daten richtig übertragen NUR der 1. Eintrag A-Turbo
nicht ?? auch wenn ich zB. den Suchbegriff A-Turbo gegen ATurbo
austausche bleibt der Wert gleich
die Formel: =SVERWEIS(A10;Abruf!$C$3:$E$50;3)
weiß wer Bescheid wie den Fehler auffínden kann?

Danke schon einmal vorab für die Hilfestellung!

Joey



Ich hoffe du hast eine sortierte Liste vorliegen.

Sonst Versuch es mal mit
=SVERWEIS(A10;Abruf!$C$3:$E$50;3;FALSCH)

das könnte dein Problem lösen.

Ähnliche fragen