Symbol einfügen in Formel

27/05/2009 - 16:51 von Heinz ROGHB346 | Report spam
Hallo,

wie kann ich in diese Formel zur Ausgabe ein Symbol aus Wibdings (246)
einfügen

zb. =WENN(J4=1;""; )

danke für die Hilfe

Gruß ROGHB
 

Lesen sie die antworten

#1 Alexander Wolff
27/05/2009 - 17:26 | Warnen spam
Die Tastatur von Heinz ROGHB346 wurde wie folgt gedrückt:
wie kann ich in diese Formel zur Ausgabe ein Symbol aus Wibdings (246)
einfügen zb. =WENN(J4=1;""; )



=WENN(J4=1;ZEICHEN(246);) und als Wibdings formatieren
=WENN(J4=1;"÷";) geht auch
Moin+Gruss Alexander - MVP for MS Excel - www.xxcl.de - mso2000sp3 --7-2

Ähnliche fragen