Symbolleisten ausgegraut

16/04/2008 - 11:32 von dploeger2000 | Report spam
Hallo Leute!

Ich habe es bei uns bisher per GPO so eingestellt, dass der Benutzer
keine benutzerdefinierten Symbolleisten hinzufügen kann. Aufgrund
einiger Probleme mit Benutzern möchte ich es jetzt aber doch wieder
aktivieren.

Dummerweise finde ich die GPO nicht, mit der es sich aktivieren làsst.
(Die Symbolleisten unter RMB auf Taskleiste/Symbolleisten sind alle
ausgegraut)

Ich habe bereits folgende GPOs ausprobiert:

Unter Admin.Vorlagen:

Startmenü und Taskleiste/Keine benutzerdefinierten Symbolleisten in
der Taskleiste anzeigen
Desktop/Anpassen der Desktopsymbolleisten nicht zulassen
und
Desktop/Hinzufügen, Verschieben und Schließen der Taskleiste nicht
zulassen

Diese waren vorher alle aktiviert. Ich habe sie dann auf "nicht
konfiguriert" gesetzt, getestet, mit neuem Profil getestet, auf
"deaktiviert" gesetzt, getestet, mit neuem Profil getestet.

Auch gpupdate /force durchgeführt.

Nichts hat geholfen.

Habt ihr noch einen Tipp?

Danke.

Bis denne
Dennis
 

Lesen sie die antworten

#1 Winfried Sonntag [MVP]
17/04/2008 - 03:07 | Warnen spam
schrieb:

Dummerweise finde ich die GPO nicht, mit der es sich aktivieren làsst.
(Die Symbolleisten unter RMB auf Taskleiste/Symbolleisten sind alle
ausgegraut)



Probier mal RSOP.MSC am Client. Da siehst Du genau, welche
Einstellungen von welcher Richtlinie ankommen.

Servus
Winfried
Connect2WSUS: http://www.grurili.de/tools/Connect2WSUS.exe
Win2000-FAQ: http://w2k-faq.ebend.de
GPO's: www.gruppenrichtlinien.de
W2K Up2date: http://home.arcor.de/jterlinden/index.htm

Ähnliche fragen