Synchronisierungsfehler IMAP Abruf von GMX

27/01/2008 - 11:15 von Uwe Ehrhardt | Report spam
Halllo,

bin leider etwas ratlos. Bisher ging der Imap-Abruf meines GMX-Kontos
reibungslos. Seit kurzem geht er aber nicht mehr :-(.

Die Verbindung wird aufgebaut, die Ordnerliste wohl auch geladen, dann kommt
aber ein Synchronisierungsfehler und das wars. Ich habe das Konto schon
gelöst und neu eingerichtet, dazwischen einen Softreset gemacht, hat aber
nix genutzt. Legt WM6 irgendwo noch eine Art Indexdatei für den Imap-Abruf
an, die ich löschen könnte, damit beim nàchsten Abruf eine neue aufgebaut
wird und dann die Synchronisierung wieder làuft? Wenn ja, wo. Nach dem
Neueinrichten lief es kurz ganz gut, beim nàchsten Abruf war dann aber
wieder Essig.

Imap mit dem Desktop bzw. Laptop funktioniert (mit den gleichen
Einstellungen) einwandfrei. Genug Speicherplatz ist auf dem Smartphone
(P3300) auch noch.

Irgendjemand ne Idee? Google war nicht ergiebig.

Gruß,
Uwe
 

Lesen sie die antworten

#1 Andreas Erle [MVP]/worldofppc.com
28/01/2008 - 12:28 | Warnen spam
Hi!
Hast Du, wenn Du die nàchste Synsession startestm Änderungen auf einem der
Geràte? Da würde helfen, das problem einzugrenzen.
Ich habe gerade mal einen IMAP-Zugriff auf meinen Exchange gemacht, keine
Probleme.

Viele Grüsse,
Andreas Erle
http://www.worldofppc.com

"Uwe Ehrhardt" wrote:

Halllo,

bin leider etwas ratlos. Bisher ging der Imap-Abruf meines GMX-Kontos
reibungslos. Seit kurzem geht er aber nicht mehr :-(.

Die Verbindung wird aufgebaut, die Ordnerliste wohl auch geladen, dann kommt
aber ein Synchronisierungsfehler und das wars. Ich habe das Konto schon
gelöst und neu eingerichtet, dazwischen einen Softreset gemacht, hat aber
nix genutzt. Legt WM6 irgendwo noch eine Art Indexdatei für den Imap-Abruf
an, die ich löschen könnte, damit beim nàchsten Abruf eine neue aufgebaut
wird und dann die Synchronisierung wieder làuft? Wenn ja, wo. Nach dem
Neueinrichten lief es kurz ganz gut, beim nàchsten Abruf war dann aber
wieder Essig.

Imap mit dem Desktop bzw. Laptop funktioniert (mit den gleichen
Einstellungen) einwandfrei. Genug Speicherplatz ist auf dem Smartphone
(P3300) auch noch.

Irgendjemand ne Idee? Google war nicht ergiebig.

Gruß,
Uwe



Ähnliche fragen