System ausgebremmst / Kaspersky CBE bremst das System

02/03/2009 - 21:54 von th_info | Report spam
Hallo,

aus irgend einen Grund wird mein System Blockiert, nach dem das System
gestartet wurde, lassen Sich verschiedene Elemente (Start und Symbole auf
dem Desktop)
nicht bedienen. Es wàre so als wàre ein POPUP Blocker aktiv oder eine
andere Anwendung blockiert das Klicken. Erst wenn man "Strg+Alt Gr + Entf"
drückt, Task-Manager öffnet , ist alles wie normal ohne das ich eine
Anwendung schließen muss.

Ich muss dazu sagen das die Kuriositàten , fingen an als ich mein System
VISTA@64 auf 4Gb aufgerüstet habe .
des weiteren hatte ich auf verdacht Kaspersky deinstalliert und Sie das
Problem war weg. aber das kann doch nicht das Ding der Lösung sein.

Kommt Kaspersky mit den 4GB nicht klar oder wo liegt mein Problem.



Gruß Tobias
 

Lesen sie die antworten

#1 th_info
02/03/2009 - 22:36 | Warnen spam
Hallo,
also Kaspersky kann ich wohl als Problem Glied ausschalten, Ich habe
Kaspersky
wiederholt deinstalliert, und das Problem liegt immer noch an,
das ich Elemente wie Start und Fenster bzw. Desktop Symbole nicht betàtigen
kann.

Ratlos !!


Gruß Tobias

________________________________________________________________


Hallo,

aus irgend einen Grund wird mein System Blockiert, nach dem das System
gestartet wurde, lassen Sich verschiedene Elemente (Start und Symbole auf
dem Desktop)
nicht bedienen. Es wàre so als wàre ein POPUP Blocker aktiv oder eine
andere Anwendung blockiert das Klicken. Erst wenn man "Strg+Alt Gr + Entf"
drückt, Task-Manager öffnet , ist alles wie normal ohne das ich eine
Anwendung schließen muss.

Ich muss dazu sagen das die Kuriositàten , fingen an als ich mein System
auf 4Gb aufgerüstet habe .
des weiteren hatte ich auf verdacht Kaspersky deinstalliert und Sie das
Problem war weg. aber das kann doch nicht das Ding der Lösung sein.

Kommt Kaspersky mit den 4GB nicht klar oder wo liegt mein Problem.



Gruß Tobias

Ähnliche fragen