System bleibt ab und zu hängen....

10/11/2007 - 08:38 von Sven Ziebeck | Report spam
Guten Morgen allerseits.Ich habe nun ein kleines neues Problem.Und zwar
bleibt mein System ab und zu (sporadisch) beim login hàngen.ich kann kein pw
eingeben und die Maus geht auch net.Wenn ich dann einen Reset mache,
funktioneirt alles wieder wunderbar.

Wie gesagt,es ist nur ab und zu..
Hier ist das Textfile das ereignis Protokolls:
http://www.mister-upload.de/file.ph...e39090732f

Die USB Enegiesparfunktion habe ich auch aus.

Was kann es sein? MFG
Sven Ziebeck




|| Vist : http://www.MR-Vista.de | http://www.Mister-Upload.de |
http://www.Pin-4u.de | http://www.Forensigs.de ||
|| http://www.Rankex.de | http://www.Yjt2.eu |
http://www.123-mail.eu ||
 

Lesen sie die antworten

#1 Helmut Rohrbeck
10/11/2007 - 18:54 | Warnen spam
Sven Zwieback schrieb:

Guten Morgen allerseits.Ich habe nun ein kleines neues Problem.Und
zwar bleibt mein System ab und zu (sporadisch) beim login hàngen.ich
kann kein pw eingeben und die Maus geht auch net.Wenn ich dann einen
Reset mache, funktioneirt alles wieder wunderbar.

Wie gesagt,es ist nur ab und zu..
Hier ist das Textfile das ereignis Protokolls:
http://www.mister-upload.de/file.ph...e39090732f

Die USB Enegiesparfunktion habe ich auch aus.

Was kann es sein?



Kann i dir net beantworten ;-)
Da müsste ich erst eine Datei im .rar-Format herunterladen,
das mache ich nicht.
Poste das man bei Deinem
"Mr-Vista.de...Fragen rund um Windows Xp und Windows Vista"
http://www.mr-vista.de
für den Du hier Werbung machen willst.

Helmut Rohrbeck www.helmrohr.de
Mail nur über das Kontaktformular
auf meiner Webseite!

Ähnliche fragen