System bootet in den Emergency-Mode und macht dann nichts mehr...

24/02/2015 - 22:40 von Freddy Hugentobler | Report spam
Liebe Leute

Ich habe ein recht mühsames Problem:
Der Rechner làsst sich nicht booten bzw. er bootet in den Emergency-Mode
und dann ist Schluss.

Ich habe dazu einen Bug-Report gefunden und das Problem scheint auch
gelöst zu sein, doch ich kann nicht aktualisieren ohne zu booten. Kann
mir jemand helfen?


Der Bug-Report: https://bugs.debian.org/cgi-bin/bug...i?bugu5581


LG Freddy




Zum AUSTRAGEN schicken Sie eine Mail an debian-user-german-REQUEST@lists.debian.org
mit dem Subject "unsubscribe". Probleme? Mail an listmaster@lists.debian.org (engl)
Archive: https://lists.debian.org/1424813670.8078.5.camel@gmail.com
 

Lesen sie die antworten

#1 Marc Haber
24/02/2015 - 22:50 | Warnen spam
On Tue, 24 Feb 2015 22:34:30 +0100, Freddy Hugentobler
wrote:
Ich habe dazu einen Bug-Report gefunden und das Problem scheint auch
gelöst zu sein, doch ich kann nicht aktualisieren ohne zu booten. Kann
mir jemand helfen?


Der Bug-Report: https://bugs.debian.org/cgi-bin/bug...i?bugu5581



Da stehen doch jede Menge Lösungsansàtze drin. Benutzt Du eine nicht
freigegebene Testversion von Debian? In Debian stable, die für den
Produktivbetrieb empfohlene freigegebene Version von Debian, ist
systemd nicht der Default.

Grüße
Marc
Marc Haber | " Questions are the | Mailadresse im Header
Mannheim, Germany | Beginning of Wisdom " | http://www.zugschlus.de/
Nordisch by Nature | Lt. Worf, TNG "Rightful Heir" | Fon: *49 621 72739834


Zum AUSTRAGEN schicken Sie eine Mail an
mit dem Subject "unsubscribe". Probleme? Mail an (engl)
Archive: https://lists.debian.org/

Ähnliche fragen