Systemfehler

28/10/2008 - 21:44 von Kurt Wermle | Report spam
Hallo,

Zwei KLeinigkeiten möchte ich noch fragen, nachdem ich so tolle Hilfe
erhalten hatte:

1.
Auf meinem Schleppi erhalte ich nach Neuinstallation beim Start jedes
Mal als Popup unten rechts die Fehlermeldung
"Systemfehler - Name im Netzwerk bereits vorhanden"
Diese Meldung kann ich ohne spàtere negative Erscheinungen schließen.
Dazu muß ich sagen, daß ich wàhrend der Installation bei jeder Abfrage
"unknown" angegeben hatte, was auch nicht abgelehnt wurde. Fragt mich
jetzt nicht, welche Abfragen das alles waren. Ich glaube, Computername
und Arbeitsgruppe oder wie auch immer. Nur den Benutzer habe ich "admin"
genannt.

2.
Anfànglich hatte ich eine Anmeldung mit Paßwort eingerichtet. Jetzt habe
ich dieses Paßwort gelöscht, jedoch erscheint immer noch beim Start
dieses Anmeldefenster, welches ohne Eingabe mit "OK" verschwindet.
Kriege ich diese Fenstererscheinung irgendwie wieder weg?

Danek schonmal
K.W.
 

Lesen sie die antworten

#1 Christian Praus
28/10/2008 - 22:15 | Warnen spam
On Tue, 28 Oct 2008 21:44:45 +0100, Kurt Wermle
wrote:

1.
Auf meinem Schleppi erhalte ich nach Neuinstallation beim Start jedes
Mal als Popup unten rechts die Fehlermeldung
"Systemfehler - Name im Netzwerk bereits vorhanden"
Diese Meldung kann ich ohne spàtere negative Erscheinungen schließen.
Dazu muß ich sagen, daß ich wàhrend der Installation bei jeder Abfrage
"unknown" angegeben hatte, was auch nicht abgelehnt wurde. Fragt mich
jetzt nicht, welche Abfragen das alles waren. Ich glaube, Computername
und Arbeitsgruppe oder wie auch immer. Nur den Benutzer habe ich "admin"
genannt.



Das bedeutet, daß zumindest ein Rechner mit dem gleichen Namen wie
Dein Schleppi (wahrscheinl. "unknown") bereits im Netzwerk existiert.
Benenne den Schleppi um: Systemsteuerung-System-Computername-àndern.

2.
Anfànglich hatte ich eine Anmeldung mit Paßwort eingerichtet. Jetzt habe
ich dieses Paßwort gelöscht, jedoch erscheint immer noch beim Start
dieses Anmeldefenster, welches ohne Eingabe mit "OK" verschwindet.
Kriege ich diese Fenstererscheinung irgendwie wieder weg?



http://www.winfaq.de/faq_html/Conte...ip0051.htm

mfg
Christian

Ähnliche fragen