Systemsteuerung

05/06/2009 - 15:12 von Richard Rienäcker | Report spam
Hallo zusammen,
Ich arbeite mit einem Dell Inspirion 5305 und Vista Home Premium.
Vor einiger Zeit habe ich WinOnCD_LE10 installiert und da mir dieses den
Brenner blockiert am 1.6.09 wieder deinstalliert. Mein DvD Laufwerk kann
ich immer noch nicht richtig nutzen. Zusàtzlich kann ich aber nun auch
keine Systemsteuerung aufrufen und das Sichern&Wiederherstellen schließt
ohne Anzeige nach einigen Sekunden. Beidemale ohne Meldung.(Explorer
erscheint und schließt)
Für eure Hilfe schon mal vielen Dank
 

Lesen sie die antworten

#1 Helmut Rohrbeck
05/06/2009 - 16:21 | Warnen spam
Richard Rienàcker typed:
Hallo zusammen,
Ich arbeite mit einem Dell Inspirion 5305 und Vista Home Premium.
Vor einiger Zeit habe ich WinOnCD_LE10 installiert und da mir dieses den
Brenner blockiert am 1.6.09 wieder deinstalliert. Mein DvD Laufwerk kann
ich immer noch nicht richtig nutzen. Zusàtzlich kann ich aber nun auch
keine Systemsteuerung aufrufen und das Sichern&Wiederherstellen schließt
ohne Anzeige nach einigen Sekunden. Beidemale ohne Meldung.(Explorer
erscheint und schließt)
Für eure Hilfe schon mal vielen Dank


^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^

Vorschlag:
Versuche es mit einem Wiederherstellungspunkt der Systemwiederherstellung,
der vor der Installation der Schadsoftware erstellt wurde, oder stelle
das Back-Up der Systempartition wieder her.

Helmut Rohrbeck [MVP]
PM: www.helmrohr.de/Feedback.htm
Neu: http://www.helmrohr.de/

Ähnliche fragen