Forums Neueste Beiträge
 

Systemtray-Symbole fehlen

21/08/2008 - 21:17 von Lars P. Wolschner | Report spam
Hallo,

unter Windows XP Professional SP3, aber auch schon zuvor unter SP2
zeigt der Systemtray (das Feld unten rechts in der Taskleiste, in
dem auch die Uhrzeit angezeigt wird) nicht alle Icons an, die er
anzeigen müßte. Die zugehörigen Prozesse laufen und funktionieren
aber trotzdem. Woran könnte das liegen?

Betroffen sind recht unterschiedliche Anwendungen:

- Nokia PC Suite 7.0.7.0
- Toshiba Bluetooth Stack 5.10.12
- OpenVPN GUI 1.0.3
- Avira Antivir, manchmal bleibt lediglich der Schirm zu,
obwohl der Guard làuft.
- Windows-Energieanzeige ("Mit Wechselstrom")
- "Hardware sicher entfernen"

Das ist natürlich làstig, weil die Icons auch für bestimmte
Bedienhandlungen nötig sind oder eben das Versagen des
Virenscanners insinuieren, obwohl alles làuft.

Schon jetzt vielen Dank für Eure Hinweise, CU
Lars P. Wolschner lars.wolschner@nexgo.de
Senefelderstraße 3 lars.wolschner@gmx.de
D-63069 Offenbach am Main
Fon & Fax: +49 69 80068670 Mobil: +49 163 8122462
 

Lesen sie die antworten

#1 Hermann
21/08/2008 - 21:40 | Warnen spam
Lars P. Wolschner wrote:
unter Windows XP Professional SP3, aber auch schon zuvor unter SP2
zeigt der Systemtray (das Feld unten rechts in der Taskleiste, in
dem auch die Uhrzeit angezeigt wird) nicht alle Icons an, die er
anzeigen müßte.



http://support.microsoft.com/?kbid(3084

Start/Ausführen: services.msc
Deaktiviere folgende Dienste:

SSDP-Suchdienst
Universeller Plug & Play-Geràtehost

Neustart.

Gruß

Hermann

Ähnliche fragen