Systemzeit läuft sehr langsam.

02/01/2009 - 09:38 von Ferry Bolhar | Report spam
Hallo!

Auf etlichen unserer mit simh emulierten VAXen làuft die Systemzeit
seit 1.1.2009, 01:06 wesentlich langsamer, eine Sekunde dauert dann
fast zwei Minuten. Ein Reboot behebt das Problem.

Ich wollte nur mal fragen, ob dieses Problem vielleicht auch bei
jemandem anderen aufgetreten ist. Hatte simh mit dem Jahreswechsel
ein Problem?

Gibt es vielleicht eine NG, die sich speziell mit simh befasst?

Danke, und schöne Neujahrgrüße aus Wien,

Ferry

Ing Ferry Bolhar
Magistrat der Stadt Wien - MA 14
A-1010 Wien
E-Mail: ferdinand.bolhar-nordenkampf@wien.gv.at
 

Lesen sie die antworten

#1 Martin Vorlaender
02/01/2009 - 19:04 | Warnen spam
Hallo Ferry, und ein frohes neues Jahr (auch an alle Mitlesenden)!

Auf etlichen unserer mit simh emulierten VAXen làuft die Systemzeit
seit 1.1.2009, 01:06 wesentlich langsamer, eine Sekunde dauert dann
fast zwei Minuten. Ein Reboot behebt das Problem.

Ich wollte nur mal fragen, ob dieses Problem vielleicht auch bei
jemandem anderen aufgetreten ist. Hatte simh mit dem Jahreswechsel
ein Problem?



Als ich ihn gerade gestartet habe, wollte er Datum und Uhrzeit von
mir haben. Beim zweiten Versuch nicht mehr. Als er dann aber lief,
war alles normal.

Gibt es vielleicht eine NG, die sich speziell mit simh befasst?



Meines Wissens gibt es nur die auf http://simh.trailing-edge.com/help.html
erwàhnte Mailingliste.

cu,
Martin
One OS to rule them all | Martin Vorlaender | OpenVMS rules!
One OS to find them | work:
One OS to bring them all | http://vms.pdv-systeme.de/users/martinv/
And in the Darkness bind them.| home:

Ähnliche fragen