SYSVOL Verzeichnis wird nicht auf DC´s repliziert

15/10/2009 - 16:58 von Hermann Kienle | Report spam
Hallo NG,

ich habe das Problem, daß sich das Verzeichnis
\\domain\SYSVOL\domain\Policies nicht auf die anderen DC´s verteilt wird.
Die neuen GPO´s stehen nur am ersten Server, bei den anderen tauchen nur die
Standard GPO´s auf.

Umgebung
Alle DC´s 2003 Server, mit DNS, teilweise im gleichen lokalen Netz ohne
jeglichen Filter.

Folgendes habe ich schon versucht:
- DCDIAG, NETDIAG alles ohne Fehler
- Kein Eintrag in der Ereignisanzeige (außer bei den GPO anfragenden
Rechnern, welche dann die Richtlinie nicht finden)
- Manuelles anschieben der Replikation über Standort-Dienste funktioniert
auch nicht, hier werden mir auch alle Server als korrekt synchronisiert
angezeigt
- die Neuinitialisierung mittels BurFlag
http://support.microsoft.com/kb/290762 (Typ D2) brachte auch keine
Besserung, im Gegenteil der Server hat seither keinen SYSVOL Inhalt mehr.
- ich habe auch zwischenzeitlich genug gewartet (3Tage)

Kann mir jemand weiterhelfen. Ich wüste nicht wo ich die Replikation
unterbunden habe. Die ADS repl. funktioniert auch ohne Probleme.

Über eine Unterstützung würde ich mich freuen.

Hermann Kienle
 

Lesen sie die antworten

#1 Walter Steinsdorfer [MVP]
15/10/2009 - 17:25 | Warnen spam
Hallo Hermann,

ich habe das Problem, daß sich das Verzeichnis
\\domain\SYSVOL\domain\Policies nicht auf die anderen DCŽs verteilt wird.
Die neuen GPOŽs stehen nur am ersten Server, bei den anderen tauchen nur
die Standard GPOŽs auf.

Umgebung
Alle DCŽs 2003 Server, mit DNS, teilweise im gleichen lokalen Netz ohne
jeglichen Filter.

Folgendes habe ich schon versucht:
- DCDIAG, NETDIAG alles ohne Fehler
- Kein Eintrag in der Ereignisanzeige (außer bei den GPO anfragenden
Rechnern, welche dann die Richtlinie nicht finden)
- Manuelles anschieben der Replikation über Standort-Dienste funktioniert
auch nicht, hier werden mir auch alle Server als korrekt synchronisiert
angezeigt
- die Neuinitialisierung mittels BurFlag
http://support.microsoft.com/kb/290762 (Typ D2) brachte auch keine
Besserung, im Gegenteil der Server hat seither keinen SYSVOL Inhalt mehr.
- ich habe auch zwischenzeitlich genug gewartet (3Tage)

Kann mir jemand weiterhelfen. Ich wüste nicht wo ich die Replikation
unterbunden habe. Die ADS repl. funktioniert auch ohne Probleme.



poste mal ipconfig /all von den DCŽs bitte.

Viele Grüße aus München

Walter Steinsdorfer [MVP]
http://msmvps.com/blogs/wstein

Ähnliche fragen