T-COM Speedport W700V Router Termeraturproblem?

18/10/2007 - 16:11 von Dietrich Jordan | Report spam
Hallo,

von verscheidenen Besitzern höre ich, dass sich das W700V gelegentlich
die Internetverbindung nicht mehr herstellt, aber durch kurzes Aus-
und Wiedereinschalten wiederbelebt werden kann.

Nun fiel mir auf, dass das Geràt relativ warm wird im dauerbetrieb.
Ist das normal?

Gruß
Dietrich
E-Mail: sprotte24 (à t) t-online (d o t) de
 

Lesen sie die antworten

#1 Frank Husel
18/10/2007 - 22:06 | Warnen spam
Dietrich Jordan schrieb:

von verscheidenen Besitzern höre ich, dass sich das W700V gelegentlich
die Internetverbindung nicht mehr herstellt, aber durch kurzes Aus-
und Wiedereinschalten wiederbelebt werden kann.



Kann ich so pràzise nix zu sagen. Ich habe aber festgestellt, dass mein
Media Receiver heute zweimal kurz hintereinander neu gestartet ist.
M.E. völlig unnötig. Zwar ist am Kabelstecker zum W700V die Lasche
abgebrochen, aber das kann _nicht_ die Ursache für den Verbindungsabbruch
(so es denn einer war) gewesen sein.

Der Media Receiver zickt bei mir rum, wenn er auf die Aufnahmen zugreifen
soll. Ohne Online-Verbindung gibt es übrigens keinen Zugriff auf die
eigenen Aufnahmen auf der HD. Seltsame Politik.

Bei meinem hat wohl die Festplatte eine Macke, sie gibt im Sekundentakt
Geràusche von sich und braucht manchmal ewig, um eine Aufnahme zu
finden, oder das Teil braucht ellenlang zum Umschalten des Programms.


Nun fiel mir auf, dass das Geràt relativ warm wird im dauerbetrieb.



Hàngt davon ab, was du unter "relativ warm" verstehst. Wenn ich die
Hand drauflege (was mühelos dauerhaft möglich ist) ist er fühlbar
wàrmer als die Festplatte meines PC, deren Temperatur mit 33° angezeigt
wird (ich schàtze mal so mind. 10 Grad mehr).


Grüße
Frank

Ähnliche fragen