TAE Raetsel

14/11/2007 - 22:01 von Andi Kleen | Report spam
Hallo,

Ich habe hier folgendes mysterioeses Problem.

Ich habe einen T-DSL2 DSL Splitter mit einem Analogen Telefon dahinter
und einem DSL Router. Nun habe ich um was ueber den Computer zu faxen
temporaer mal das Telefon am Splitter TAE-F ausgesteckt und ein
anderes Kabel an TAE-N (gleichzeitig ging Faxen nicht). Danach
das Telefon wieder zurueck an TAE-F und TAE-N aus.

Nur geht jetzt das analoge Telefon nicht mehr. Ich bekomme keinen
Amtston. DSL geht immer noch.

Wenn ich das Telefon direkt an die Wandbuchse ohne Splitter stecke
bekomme ich den Amtston wieder.

Ich hatte den Splitter im Verdacht, aber ich habe ihn durch einen aelteren
ausgetauscht der noch rumlag (auch T-DSL). Aber da gibt es auch keinen
Amtston, aber DSL geht. Also gleiches Verhalten.

Optisch kann ich auch keinen Schaden am Telefonkabelstecker oder
Splitter feststellen. Und das Telefon geht ja auch direkt an der Wand.

Von aussen angerufen variieren die Symptone: entweder kein Anschluss
unter dieser Nummer oder es gibt klingelt in der Leitung, aber nicht
an meinem Telefon.

Woran koennte das liegen?

Danke,
-Andi
 

Lesen sie die antworten

#1 Daniel Weber
14/11/2007 - 22:06 | Warnen spam
Andi Kleen schrieb:
Nun habe ich um was ueber den Computer zu faxen temporaer mal das
Telefon am Splitter TAE-F ausgesteckt und ein anderes Kabel an TAE-N
(gleichzeitig ging Faxen nicht). Danach das Telefon wieder zurueck an
TAE-F und TAE-N aus.

Nur geht jetzt das analoge Telefon nicht mehr. Ich bekomme keinen
Amtston. DSL geht immer noch.



Vermutlich sind die Kontaktfedern in der TAE-N-Buchse, in der das
Faxmodem eingesteckt war, so weit auseinandergebogen, dass das Signal
nicht bis zur TAE-F-Buchse durchkommt. Schau mal in die Buchse rein,
wenn dem so ist versuche sie mit einem kleinen Schraubenzieher wieder
zurückzubiegen.

Ciao,
Daniel

Ähnliche fragen