[TAF] po-debconf://dictionaries-common/de.po 2f4u

26/12/2011 - 18:00 von Christian PERRIER | Report spam



This mail is meant to notify the former translator as well as the
German l10n team that the dictionaries-common package debconf
templates need an update.

Please followup to debian-l10n-german for subsequent work. I send this
mail just to initiate the process and try helping in reaching 100%
again for German in debconf templates.




# translation of de.po to
#
# Translators, if you are not familiar with the PO format, gettext
# documentation is worth reading, especially sections dedicated to
# this format, e.g. by running:
# info -n '(gettext)PO Files'
# info -n '(gettext)Header Entry'
# Some information specific to po-debconf are available at
# /usr/share/doc/po-debconf/README-trans
# or http://www.debian.org/intl/l10n/po-...DME-trans#
# Developers do not need to manually edit POT or PO files.
# , 2003.
# , 2003.
# , 2003.
# , 2003.
# , 2003.
# , 2003.
#
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION"
"Report-Msgid-Bugs-To: dictionaries-common@packages.debian.org"
"POT-Creation-Date: 2011-04-26 18:21+0200"
"PO-Revision-Date: 2011-04-15 13:38+0200"
"Last-Translator: Rene Engelhard <rene@debian.org>"
"Language-Team: <de@li.org>"
"Language: "
"MIME-Version: 1.0"
"Content-Type: text/plain; charset=UTF-8"
"Content-Transfer-Encoding: 8bit"
"X-Generator: KBabel 1.0.2"

#. Type: note
#. Description
#: ../dictionaries-common.templates:1001
msgid "An invalid debconf value [${value}] has been found"
msgstr "Ein ungà¼ltiger debconf-Wert [${value}] wurde gefunden"

#. Type: note
#. Description
#: ../dictionaries-common.templates:1001
msgid "It does not correspond to any installed package in the system."
msgstr "Er gehört zu keinem installierten Paket im System."

#. Type: note
#. Description
#: ../dictionaries-common.templates:1001
msgid ""
"That is usually caused by problems at some time during packages "
"installation, where the package providing [${value}] was selected for "
"installation but finally not installed because of errors in other packages."
msgstr ""
"So etwas kommt gewöhnlich bei Problemen wà¤hrend der Paket-Installation vor, "
"wenn das [${value}] bereitstellende Paket zur Installation ausgewà¤hlt ist "
"aber letztendlich wegen Fehlern in anderen Paketen doch nicht installiert "
"wurde."

#. Type: note
#. Description
#: ../dictionaries-common.templates:1001
msgid ""
"To fix this error, reinstall (or install) the package that provides the "
"missing value. Then, if you don't want this package on your system, remove "
"it, which will also remove its debconf entries. Menu to be shown after this "
"message will try to leave the system in a working state until then."
msgstr ""
"Die saubere Lösung des Problemes ist die Installation des Paketes mit dem "
"verwaisten Wert. Wenn Sie das Paket in Ihrem System nicht mehr wollen, "
"entfernen Sie es auf à¼bliche Weise und seine debconf-Eintrà¤ge werden "
"mitgelöscht."

#. Type: note
#. Description
#: ../dictionaries-common.templates:1001
msgid ""
"This error message can also appear during ispell dictionary or wordlist "
"renaming (e.g., wenglish-> wamerican). In this case it is harmless and "
"everything will be fixed after you select your default in the menu(s) shown "
"after this message."
msgstr ""
"Diese Fehlermeldung kann auàŸerdem bei Umbenennung eines ispell-Wörterbuchs "
"oder einer Wortliste erscheinen (z.B. wenglish -> wamerican). In diesem Fall "
"ist sie harmlos und alles wird korrigiert, nachdem Sie Ihren Standard im "
"nach diesem Hinweis erscheinenden Men༠ausgewà¤hlt haben."

#. Type: select
#. Choices
#. Type: select
#. Choices
#: ../dictionaries-common.templates:2001 ../dictionaries-common.templates:3001
msgid "${echoices}"
msgstr "${echoices}"

#. Type: select
#. Choices
#. Type: select
#. Choices
#: ../dictionaries-common.templates:2001 ../dictionaries-common.templates:3001
msgid "Manual symlink setting"
msgstr "Symlinks werden manuell gesetzt"

#. Type: select
#. Description
#: ../dictionaries-common.templates:2002
msgid "System default ispell dictionary:"
msgstr "Welches ispell-Wörterbuch soll der Standard sein?"

#. Type: select
#. Description
#: ../dictionaries-common.templates:2002
msgid ""
"Please indicate which dictionary ispell should use as system-wide default "
"when no other spell-checking dictionary is specified."
msgstr ""

#. Type: select
#. Description
#: ../dictionaries-common.templates:2002
msgid ""
"This sets up the /usr/lib/ispell/default.aff and /usr/lib/ispell/default."
"hash symlinks, as well as ispell's global ispell-wrapper and Emacs defaults."
msgstr ""

#. Type: select
#. Description
#: ../dictionaries-common.templates:2002
msgid ""
"Use \"Manual symlink setting\" if you want to handle the symlinks yourself. "
"In this case ispell will have no global ispell-wrapper or Emacs defaults."
msgstr ""

#. Type: select
#. Description
#: ../dictionaries-common.templates:2002
#, fuzzy
#| msgid ""
#| "You can change the default ispell dictionary at any time by running "
#| "\"select-default-ispell\"."
msgid ""
"The default ispell dictionary can be changed at any time by running \"select-"
"default-ispell\"."
msgstr ""
"Sie können dieses Standard-Wörterbuch jederzeit à¤ndern, indem Sie \"select-"
"default-ispell\" ausfà¼hren."

#. Type: select
#. Description
#: ../dictionaries-common.templates:3002
msgid "System default wordlist:"
msgstr "Welche Wortliste soll als Standard eingestellt werden?"

#. Type: select
#. Description
#: ../dictionaries-common.templates:3002
msgid ""
"Please indicate which wordlist the \"/usr/share/dict/words\" symlink should "
"point to. This will provide a simple list of dictionary words for basic "
"spell-checking and word searches. Use \"Manual symlink setting\" if you want "
"to handle this symlink yourself."
msgstr ""

#. Type: select
#. Description
#: ../dictionaries-common.templates:3002
#, fuzzy
#| msgid ""
#| "You can change the default wordlist at any time by running \"select-"
#| "default-wordlist\"."
msgid ""
"The default wordlist can be changed at any time by running \"select-default-"
"wordlist\"."
msgstr ""
"Sie können diese Standard-Wortliste jederzeit à¤ndern, indem Sie \"select-"
"default-wordlist\" ausfà¼hren."

#. Type: boolean
#. Description
#: ../dictionaries-common.templates:4001
msgid "Move non-FHS stuff under /usr/dict to /usr/dict-pre-FHS?"
msgstr "Nicht-FHS-Material aus /usr/dict nach /usr/dict-pre-FHS verschieben?"

#. Type: boolean
#. Description
#: ../dictionaries-common.templates:4001
msgid ""
"Some stuff under /usr/dict that is not a symlink to /usr/share/dict has been "
"detected in your system. /usr/share/dict is now the FHS location for those "
"files. Everything under /usr/dict can be moved to /usr/dict-pre-FHS and a "
"symlink /usr/dict -> /usr/share/dict set."
msgstr ""
"Einiges Material unter /usr/dict, was kein Symlink nach /usr/share/dict ist, "
"wurde in Ihrem System gefunden. /usr/share/dict ist jetzt der FHS-Ort fà¼r "
"diese Dateien. Alles unter /usr/share/dict kann nach /usr/share/dict/pre-FHS "
"verschoben und ein Symlink /usr/dict -> /usr/share/dict angelegt werden."

#. Type: boolean
#. Description
#: ../dictionaries-common.templates:4001
msgid ""
"Although no current Debian package uses that obsolete /usr/dict location, "
"not having that symlink may break some of your old applications that used "
"it, so you are encouraged to let the files be moved and the link be set up."
msgstr ""
"Obwohl kein aktuelles Debian-Paket den à¼berholten /usr/dict-Ort benutzt, "
"kann das Fehlen des Symlinks einige Ihrer alten Anwendungen, die ihn noch "
"benutzen, beeintrà¤chtigen. Es wird deshalb empfohlen,diese Dateien "
"verschieben und den Link anlegen zu lassen."

#. Type: boolean
#. Description
#: ../dictionaries-common.templates:5001
msgid "Remove obsolete /etc/dictionary link?"
msgstr "Obsoleten Link /etc/dictionary löschen?"

#. Type: boolean
#. Description
#: ../dictionaries-common.templates:5001
msgid ""
"There is a /etc/dictionary link in your system. This is obsolete and no "
"longer means anything. You are strongly suggested to allow removal of that "
"link."
msgstr ""
"Es gibt einen Link /etc/dictionary auf Ihrem System. Dieser ist à¼berholt "
"und hat keinerlei Funktion mehr. Es wird dringend empfohlen, die Entfernung "
"dieses Links zu erlauben."

#. Type: boolean
#. Description
#: ../dictionaries-common.templates:5001
msgid ""
"You will be called to explicitly select the default wordlist during "
"installation of wordlist packages. You can change your selection at any time "
"by running 'select-default-wordlist'."
msgstr ""
"Sie werden aufgefordert, wà¤hrend der Installation der Wortlisten-Pakete die "
"Standard-Wortliste auszuwà¤hlen. Sie können Ihre Auswahl jederzeit durch "
"Aufruf von »select-default-wordlist« à¤ndern."

#. Type: note
#. Description
#: ../dictionaries-common.templates:6001
msgid "Problems rebuilding an ${xxpell} hash file (${hashfile})"
msgstr "Probleme beim Neubauen eines ${xxpell} Hash-Datei (${hashfile})"

#. Type: note
#. Description
#: ../dictionaries-common.templates:6001
msgid "** Error: ${errormsg}"
msgstr "** Fehler: ${errormsg}"

#. Type: note
#. Description
#: ../dictionaries-common.templates:6001
msgid ""
"This error was caused by package providing '${hashfile}', although it can be "
"made evident during other package postinst. Please complain to the "
"maintainer of package providing '${hashfile}'."
msgstr ""
"Dieser Fehler wurde durch ein ${hashfile} beinhaltendes Paket verursacht, "
"obwohl es erst durch das postinst eines anderen Paketes zum Vorschein kommen "
"kann. Bitte beschweren Sie sich bei dem Maintainer des Paketes, das "
"'${hashfile}' enthà¤lt."

#. Type: note
#. Description
#: ../dictionaries-common.templates:6001
msgid ""
"Until this problem is fixed you will not be able to use ${xxpell} with "
"'${hashfile}'."
msgstr ""
"Bis dieses Problem behoben ist, werden Sie nicht in der Lage sein ${xxpell} "
"mit '${hashfile}' zu benutzen."

#. Type: boolean
#. Description
#: ../dictionaries-common.templates:7001
msgid "Remove obsolete /usr/dict symlink?"
msgstr "àœberholten /usr/dict-Symlink löschen?"

#. Type: boolean
#. Description
#: ../dictionaries-common.templates:7001
msgid ""
"A non FHS /usr/dict symlink has been found. Since it is obsolete, no Debian "
"package currently uses that location and none of your programs should rely "
"on it, so you are strongly suggested to accept its removal."
msgstr ""
"Ein nicht-FHS /usr/dict Symlink wurde gefunden. Weil er à¼berholt ist, "
"benutzt kein Debian-Paket diesen Ort und keines Ihrer Programme sollte ihn "
"voraussetzen; es wird deswegen empfohlen, einer Entfernung zuzustimmen."

#. Type: boolean
#. Description
#: ../dictionaries-common.templates:7001
msgid ""
"If for whatever reason you need that symlink, recreate it again, but you are "
"suggested to better fix your old programs to use the current /usr/share/dict "
"location."
msgstr ""
"Wenn Sie aus irgendeinem Grund diesen Symlink brauchen, erstellen Sie ihn "
"nochmal, aber es wird empfohlen Ihre alten Programme zu korrigieren um den "
"aktuellen /usr/share/dict-Ort zu benutzen."

#. Type: note
#. Description
#: ../dictionaries-common.templates:8001
msgid "Default values for ispell dictionary/wordlist are not set here"
msgstr ""
"Standard-Werte fà¼r ispell-Wörterbà¼cher/Wortlisten werden nicht hier gesetzt."

#. Type: note
#. Description
#: ../dictionaries-common.templates:8001
msgid ""
"Running 'dpkg-reconfigure dictionaries-common' will not set the default "
"values for ispell dictionary/wordlist. Running 'dpkg-reconfigure ispell' "
"will not set the default ispell dictionary."
msgstr ""
"Ausfà¼hren von 'dpkg-reconfigure dictionaries.common' wird nicht die Standard-"
"Werte fà¼r ispell-Wörterbà¼cher/Wortlisten setzen - ebenso wie 'dpkg-"
"reconfigure ispell' nicht das Standard-ispell-Wörterbuch setzen wird."

#. Type: note
#. Description
#: ../dictionaries-common.templates:8001
msgid ""
"Use instead 'select-default-ispell' or 'select-default-wordlist' scripts."
msgstr ""
"Benutzen Sie statt dessen 'select-default-ispell' oder 'select-default-"
"wordlist'."

#~ msgid ""
#~ "Because more than one ispell dictionary will be available in your system, "
#~ "please select the one you'd like applications to use by default."
#~ msgstr ""
#~ "Da mehrere ispell Wörterbà¼cher auf Ihrem System installiert sind, wà¤hlen "
#~ "Sie bitte dasjenige aus, das von Anwendungen standardmà¤àŸig verwendet "
#~ "werden soll."

#~ msgid ""
#~ "Because more than one wordlist will be available in your system, please "
#~ "select the one you'd like applications to use by default."
#~ msgstr ""
#~ "Da mehrere Wortlisten auf Ihrem System installiert sind, wà¤hlen Sie bitte "
#~ "diejenige aus, die von Anwendungen standardmà¤àŸig verwendet werden soll."

#~ msgid "${echoices}, Manual symlinks setting"
#~ msgstr "${echoices}, Symlinks werden manuell gesetzt"






To UNSUBSCRIBE, email to debian-l10n-german-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Archive: http://lists.debian.org/20111226165552.GA32493@mykerinos.kheops.frmug.org
 

Lesen sie die antworten

#1 Helge Kreutzmann
26/12/2011 - 21:40 | Warnen spam
This is a MIME-formatted message. If you see this text it means that your
E-mail software does not support MIME-formatted messages.


Hallo Rene,
die àœbersetzung dieser Vorlage steht ja schon einige Zeit aus, ich
habe Dich auch schon ein paar Mal gepingt. Wenn Du möchtest, kann das
bestimmt jemand von debian-l10n-german à¼bernehmen. Falls wir von Dir
nichts hören, wà¼rde ich vorschlagen, dass ab dem 30.12. jemand hier
von der Liste die àœbersetzung aktualisiert.

Falls Du selber aktualisieren möchtest, dann lass bitte die
vollstà¤ndige Version hier einmal Korrekturlesen, beim Querlesen sind
mir schon ein paar Dinge aufgefallen, die angesprochen werden sollten.

Viele Grà¼àŸe

Helge

On Mon, Dec 26, 2011 at 05:55:52PM +0100, Christian PERRIER wrote:
This mail is meant to notify the former translator as well as the
German l10n team that the dictionaries-common package debconf
templates need an update.

Please followup to debian-l10n-german for subsequent work. I send this
mail just to initiate the process and try helping in reaching 100%
again for German in debconf templates.



# translation of de.po to
#
# Translators, if you are not familiar with the PO format, gettext
# documentation is worth reading, especially sections dedicated to
# this format, e.g. by running:
# info -n '(gettext)PO Files'
# info -n '(gettext)Header Entry'
# Some information specific to po-debconf are available at
# /usr/share/doc/po-debconf/README-trans
# or http://www.debian.org/intl/l10n/po-...DME-trans#
# Developers do not need to manually edit POT or PO files.
# , 2003.
# , 2003.
# , 2003.
# , 2003.
# , 2003.
# , 2003.
#
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION"
"Report-Msgid-Bugs-To: "
"POT-Creation-Date: 2011-04-26 18:21+0200"
"PO-Revision-Date: 2011-04-15 13:38+0200"
"Last-Translator: Rene Engelhard "
"Language-Team: "
"Language: "
"MIME-Version: 1.0"
"Content-Type: text/plain; charset=UTF-8"
"Content-Transfer-Encoding: 8bit"
"X-Generator: KBabel 1.0.2"

#. Type: note
#. Description
#: ../dictionaries-common.templates:1001
msgid "An invalid debconf value [${value}] has been found"
msgstr "Ein ungà¼ltiger debconf-Wert [${value}] wurde gefunden"

#. Type: note
#. Description
#: ../dictionaries-common.templates:1001
msgid "It does not correspond to any installed package in the system."
msgstr "Er gehört zu keinem installierten Paket im System."

#. Type: note
#. Description
#: ../dictionaries-common.templates:1001
msgid ""
"That is usually caused by problems at some time during packages "
"installation, where the package providing [${value}] was selected for "
"installation but finally not installed because of errors in other packages."
msgstr ""
"So etwas kommt gewöhnlich bei Problemen wà¤hrend der Paket-Installation vor, "
"wenn das [${value}] bereitstellende Paket zur Installation ausgewà¤hlt ist "
"aber letztendlich wegen Fehlern in anderen Paketen doch nicht installiert "
"wurde."

#. Type: note
#. Description
#: ../dictionaries-common.templates:1001
msgid ""
"To fix this error, reinstall (or install) the package that provides the "
"missing value. Then, if you don't want this package on your system, remove "
"it, which will also remove its debconf entries. Menu to be shown after this "
"message will try to leave the system in a working state until then."
msgstr ""
"Die saubere Lösung des Problemes ist die Installation des Paketes mit dem "
"verwaisten Wert. Wenn Sie das Paket in Ihrem System nicht mehr wollen, "
"entfernen Sie es auf à¼bliche Weise und seine debconf-Eintrà¤ge werden "
"mitgelöscht."

#. Type: note
#. Description
#: ../dictionaries-common.templates:1001
msgid ""
"This error message can also appear during ispell dictionary or wordlist "
"renaming (e.g., wenglish-> wamerican). In this case it is harmless and "
"everything will be fixed after you select your default in the menu(s) shown "
"after this message."
msgstr ""
"Diese Fehlermeldung kann auàŸerdem bei Umbenennung eines ispell-Wörterbuchs "
"oder einer Wortliste erscheinen (z.B. wenglish -> wamerican). In diesem Fall "
"ist sie harmlos und alles wird korrigiert, nachdem Sie Ihren Standard im "
"nach diesem Hinweis erscheinenden Men༠ausgewà¤hlt haben."

#. Type: select
#. Choices
#. Type: select
#. Choices
#: ../dictionaries-common.templates:2001 ../dictionaries-common.templates:3001
msgid "${echoices}"
msgstr "${echoices}"

#. Type: select
#. Choices
#. Type: select
#. Choices
#: ../dictionaries-common.templates:2001 ../dictionaries-common.templates:3001
msgid "Manual symlink setting"
msgstr "Symlinks werden manuell gesetzt"

#. Type: select
#. Description
#: ../dictionaries-common.templates:2002
msgid "System default ispell dictionary:"
msgstr "Welches ispell-Wörterbuch soll der Standard sein?"

#. Type: select
#. Description
#: ../dictionaries-common.templates:2002
msgid ""
"Please indicate which dictionary ispell should use as system-wide default "
"when no other spell-checking dictionary is specified."
msgstr ""

#. Type: select
#. Description
#: ../dictionaries-common.templates:2002
msgid ""
"This sets up the /usr/lib/ispell/default.aff and /usr/lib/ispell/default."
"hash symlinks, as well as ispell's global ispell-wrapper and Emacs defaults."
msgstr ""

#. Type: select
#. Description
#: ../dictionaries-common.templates:2002
msgid ""
"Use \"Manual symlink setting\" if you want to handle the symlinks yourself. "
"In this case ispell will have no global ispell-wrapper or Emacs defaults."
msgstr ""

#. Type: select
#. Description
#: ../dictionaries-common.templates:2002
#, fuzzy
#| msgid ""
#| "You can change the default ispell dictionary at any time by running "
#| "\"select-default-ispell\"."
msgid ""
"The default ispell dictionary can be changed at any time by running \"select-"
"default-ispell\"."
msgstr ""
"Sie können dieses Standard-Wörterbuch jederzeit à¤ndern, indem Sie \"select-"
"default-ispell\" ausfà¼hren."

#. Type: select
#. Description
#: ../dictionaries-common.templates:3002
msgid "System default wordlist:"
msgstr "Welche Wortliste soll als Standard eingestellt werden?"

#. Type: select
#. Description
#: ../dictionaries-common.templates:3002
msgid ""
"Please indicate which wordlist the \"/usr/share/dict/words\" symlink should "
"point to. This will provide a simple list of dictionary words for basic "
"spell-checking and word searches. Use \"Manual symlink setting\" if you want "
"to handle this symlink yourself."
msgstr ""

#. Type: select
#. Description
#: ../dictionaries-common.templates:3002
#, fuzzy
#| msgid ""
#| "You can change the default wordlist at any time by running \"select-"
#| "default-wordlist\"."
msgid ""
"The default wordlist can be changed at any time by running \"select-default-"
"wordlist\"."
msgstr ""
"Sie können diese Standard-Wortliste jederzeit à¤ndern, indem Sie \"select-"
"default-wordlist\" ausfà¼hren."

#. Type: boolean
#. Description
#: ../dictionaries-common.templates:4001
msgid "Move non-FHS stuff under /usr/dict to /usr/dict-pre-FHS?"
msgstr "Nicht-FHS-Material aus /usr/dict nach /usr/dict-pre-FHS verschieben?"

#. Type: boolean
#. Description
#: ../dictionaries-common.templates:4001
msgid ""
"Some stuff under /usr/dict that is not a symlink to /usr/share/dict has been "
"detected in your system. /usr/share/dict is now the FHS location for those "
"files. Everything under /usr/dict can be moved to /usr/dict-pre-FHS and a "
"symlink /usr/dict -> /usr/share/dict set."
msgstr ""
"Einiges Material unter /usr/dict, was kein Symlink nach /usr/share/dict ist, "
"wurde in Ihrem System gefunden. /usr/share/dict ist jetzt der FHS-Ort fà¼r "
"diese Dateien. Alles unter /usr/share/dict kann nach /usr/share/dict/pre-FHS "
"verschoben und ein Symlink /usr/dict -> /usr/share/dict angelegt werden."

#. Type: boolean
#. Description
#: ../dictionaries-common.templates:4001
msgid ""
"Although no current Debian package uses that obsolete /usr/dict location, "
"not having that symlink may break some of your old applications that used "
"it, so you are encouraged to let the files be moved and the link be set up."
msgstr ""
"Obwohl kein aktuelles Debian-Paket den à¼berholten /usr/dict-Ort benutzt, "
"kann das Fehlen des Symlinks einige Ihrer alten Anwendungen, die ihn noch "
"benutzen, beeintrà¤chtigen. Es wird deshalb empfohlen,diese Dateien "
"verschieben und den Link anlegen zu lassen."

#. Type: boolean
#. Description
#: ../dictionaries-common.templates:5001
msgid "Remove obsolete /etc/dictionary link?"
msgstr "Obsoleten Link /etc/dictionary löschen?"

#. Type: boolean
#. Description
#: ../dictionaries-common.templates:5001
msgid ""
"There is a /etc/dictionary link in your system. This is obsolete and no "
"longer means anything. You are strongly suggested to allow removal of that "
"link."
msgstr ""
"Es gibt einen Link /etc/dictionary auf Ihrem System. Dieser ist à¼berholt "
"und hat keinerlei Funktion mehr. Es wird dringend empfohlen, die Entfernung "
"dieses Links zu erlauben."

#. Type: boolean
#. Description
#: ../dictionaries-common.templates:5001
msgid ""
"You will be called to explicitly select the default wordlist during "
"installation of wordlist packages. You can change your selection at any time "
"by running 'select-default-wordlist'."
msgstr ""
"Sie werden aufgefordert, wà¤hrend der Installation der Wortlisten-Pakete die "
"Standard-Wortliste auszuwà¤hlen. Sie können Ihre Auswahl jederzeit durch "
"Aufruf von »select-default-wordlist« à¤ndern."

#. Type: note
#. Description
#: ../dictionaries-common.templates:6001
msgid "Problems rebuilding an ${xxpell} hash file (${hashfile})"
msgstr "Probleme beim Neubauen eines ${xxpell} Hash-Datei (${hashfile})"

#. Type: note
#. Description
#: ../dictionaries-common.templates:6001
msgid "** Error: ${errormsg}"
msgstr "** Fehler: ${errormsg}"

#. Type: note
#. Description
#: ../dictionaries-common.templates:6001
msgid ""
"This error was caused by package providing '${hashfile}', although it can be "
"made evident during other package postinst. Please complain to the "
"maintainer of package providing '${hashfile}'."
msgstr ""
"Dieser Fehler wurde durch ein ${hashfile} beinhaltendes Paket verursacht, "
"obwohl es erst durch das postinst eines anderen Paketes zum Vorschein kommen "
"kann. Bitte beschweren Sie sich bei dem Maintainer des Paketes, das "
"'${hashfile}' enthà¤lt."

#. Type: note
#. Description
#: ../dictionaries-common.templates:6001
msgid ""
"Until this problem is fixed you will not be able to use ${xxpell} with "
"'${hashfile}'."
msgstr ""
"Bis dieses Problem behoben ist, werden Sie nicht in der Lage sein ${xxpell} "
"mit '${hashfile}' zu benutzen."

#. Type: boolean
#. Description
#: ../dictionaries-common.templates:7001
msgid "Remove obsolete /usr/dict symlink?"
msgstr "àœberholten /usr/dict-Symlink löschen?"

#. Type: boolean
#. Description
#: ../dictionaries-common.templates:7001
msgid ""
"A non FHS /usr/dict symlink has been found. Since it is obsolete, no Debian "
"package currently uses that location and none of your programs should rely "
"on it, so you are strongly suggested to accept its removal."
msgstr ""
"Ein nicht-FHS /usr/dict Symlink wurde gefunden. Weil er à¼berholt ist, "
"benutzt kein Debian-Paket diesen Ort und keines Ihrer Programme sollte ihn "
"voraussetzen; es wird deswegen empfohlen, einer Entfernung zuzustimmen."

#. Type: boolean
#. Description
#: ../dictionaries-common.templates:7001
msgid ""
"If for whatever reason you need that symlink, recreate it again, but you are "
"suggested to better fix your old programs to use the current /usr/share/dict "
"location."
msgstr ""
"Wenn Sie aus irgendeinem Grund diesen Symlink brauchen, erstellen Sie ihn "
"nochmal, aber es wird empfohlen Ihre alten Programme zu korrigieren um den "
"aktuellen /usr/share/dict-Ort zu benutzen."

#. Type: note
#. Description
#: ../dictionaries-common.templates:8001
msgid "Default values for ispell dictionary/wordlist are not set here"
msgstr ""
"Standard-Werte fà¼r ispell-Wörterbà¼cher/Wortlisten werden nicht hier gesetzt."

#. Type: note
#. Description
#: ../dictionaries-common.templates:8001
msgid ""
"Running 'dpkg-reconfigure dictionaries-common' will not set the default "
"values for ispell dictionary/wordlist. Running 'dpkg-reconfigure ispell' "
"will not set the default ispell dictionary."
msgstr ""
"Ausfà¼hren von 'dpkg-reconfigure dictionaries.common' wird nicht die Standard-"
"Werte fà¼r ispell-Wörterbà¼cher/Wortlisten setzen - ebenso wie 'dpkg-"
"reconfigure ispell' nicht das Standard-ispell-Wörterbuch setzen wird."

#. Type: note
#. Description
#: ../dictionaries-common.templates:8001
msgid ""
"Use instead 'select-default-ispell' or 'select-default-wordlist' scripts."
msgstr ""
"Benutzen Sie statt dessen 'select-default-ispell' oder 'select-default-"
"wordlist'."

#~ msgid ""
#~ "Because more than one ispell dictionary will be available in your system, "
#~ "please select the one you'd like applications to use by default."
#~ msgstr ""
#~ "Da mehrere ispell Wörterbà¼cher auf Ihrem System installiert sind, wà¤hlen "
#~ "Sie bitte dasjenige aus, das von Anwendungen standardmà¤àŸig verwendet "
#~ "werden soll."

#~ msgid ""
#~ "Because more than one wordlist will be available in your system, please "
#~ "select the one you'd like applications to use by default."
#~ msgstr ""
#~ "Da mehrere Wortlisten auf Ihrem System installiert sind, wà¤hlen Sie bitte "
#~ "diejenige aus, die von Anwendungen standardmà¤àŸig verwendet werden soll."

#~ msgid "${echoices}, Manual symlinks setting"
#~ msgstr "${echoices}, Symlinks werden manuell gesetzt"






Dr. Helge Kreutzmann
Dipl.-Phys. http://www.helgefjell.de/debian.php
64bit GNU powered gpg signed mail preferred
Help keep free software "libre": http://www.ffii.de/





To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Archive: http://lists.debian.org/

Ähnliche fragen