[TAF] po-debconf://fheroes2-pkg/de.po

17/11/2013 - 14:10 von Helge Kreutzmann | Report spam
This is a MIME-formatted message. If you see this text it means that your
E-mail software does not support MIME-formatted messages.


Hallo,
hat jemand Lust & Zeit, die àœbersetzung von fheroes2-pkg zu
à¼bernehmen? Die àœbersetzung mà¼sste aber zum 21. eingereicht werden,
falls möglich.

Viele Grà¼àŸe

Helge



Date: Thu, 7 Nov 2013 07:11:31 +0100
From: Christian Perrier <bubulle@debian.org>
To: debian-i18n@lists.debian.org
Subject: fheroes2-pkg 0+svn20130304-2-2: Please translate debconf PO for the package fheroes2-pkg

Hi,

The debian-l10n-english team has reviewed the debconf templates for
fheroes2-pkg. This opens an opportunity for new translations to be sent
for that package.

fheroes2-pkg already includes translations for:


so do not translate it to these languages (the previous translators will
be contacted separately).

language translated fuzzy untranslated

Please send the updated file as a wishlist bug
against the package.


The deadline for receiving the updated translation is
Thursday, November 21, 2013.

If you have read this far, please see the attached POT file.

Thanks,


# SOME DESCRIPTIVE TITLE.
# Copyright (C) YEAR THE PACKAGE'S COPYRIGHT HOLDER
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
#, fuzzy
msgid ""
msgstr ""
"Project-Id-Version: fheroes2-pkg"
"Report-Msgid-Bugs-To: fheroes2-pkg@packages.debian.org"
"POT-Creation-Date: 2013-11-07 07:11+0100"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>"
"Language-Team: LANGUAGE <LL@li.org>"
"Language: "
"MIME-Version: 1.0"
"Content-Type: text/plain; charset=CHARSET"
"Content-Transfer-Encoding: 8bit"

#. Type: boolean
#. Description
#: ../templates:2001
msgid "Proceed with downloading and compiling fheroes2?"
msgstr ""

#. Type: boolean
#. Description
#. Type: note
#. Description
#: ../templates:2001 ../templates:3001
msgid ""
"The fheroes2 AI is non-free due to a not-for-sale restriction, and some "
"images may also be non-free."
msgstr ""

#. Type: boolean
#. Description
#. Type: note
#. Description
#: ../templates:2001 ../templates:3001
msgid ""
"The installation process is therefore about to download the source files "
"from SourceForge, compile them, and install the binary deb package "
"\"${PKGG}${VER}\"."
msgstr ""

#. Type: boolean
#. Description
#: ../templates:2001
msgid "Please confirm whether you wish this to happen."
msgstr ""

#. Type: note
#. Description
#: ../templates:3001
msgid ""
"Please remember to run \"sudo dpkg-reconfigure ${PKGI}\" to build and "
"install guest package(s) for the first time."
msgstr ""

#. Type: title
#. Description
#: ../templates:4001
msgid "Build and install ${PKGG}${VER}"
msgstr ""

#. Type: title
#. Description
#: ../templates:5001
msgid "Upgrades available for guest package(s)"
msgstr ""

#. Type: note
#. Description
#: ../templates:6001
msgid ""
"An update to guest package(s) [${PKGG_ALL}] version ${VER} is available but "
"automatic upgrade is disabled."
msgstr ""

#. Type: note
#. Description
#: ../templates:6001
msgid ""
"Please remember to run \"sudo dpkg-reconfigure ${PKGI}\" to build and "
"install guest package(s) or consider installing the APT post-invoke hook."
msgstr ""

#. Type: boolean
#. Description
#: ../templates:7001
msgid "Install APT post-invoke hook?"
msgstr ""

#. Type: boolean
#. Description
#. Type: boolean
#. Description
#: ../templates:7001 ../templates:8001
msgid ""
"If activated, the APT post-invoke hook takes care of future automatic "
"upgrades of guest package(s) on host package upgrade. When an update is "
"available, the hook will attempt to download and build the package(s), and "
"(if \"apt-get check\" reports no errors) install them with \"dpkg -i\"."
msgstr ""

#. Type: boolean
#. Description
#. Type: boolean
#. Description
#: ../templates:7001 ../templates:8001
msgid ""
"Alternatively, guest packages can be built by manual invocation of \"dpkg-"
"reconfigure ${PKGI}\"."
msgstr ""

#. Type: boolean
#. Description
#: ../templates:8001
msgid "Remove APT post-invoke hook?"
msgstr ""





Dr. Helge Kreutzmann debian@helgefjell.de
Dipl.-Phys. http://www.helgefjell.de/debian.php
64bit GNU powered gpg signed mail preferred
Help keep free software "libre": http://www.ffii.de/





To UNSUBSCRIBE, email to debian-l10n-german-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Archive: http://lists.debian.org/20131117130452.GC11182@Debian-50-lenny-64-minimal
 

Lesen sie die antworten

#1 Chris Leick
17/11/2013 - 14:20 | Warnen spam
Das schaff ich. Vielleicht kann ja jemand anders dovecot machen.



Ist beides làngst erledigt

Gruß,
Chris


To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Archive: http://lists.debian.org/

Ähnliche fragen