[TAF] po-debconf://ruby-standalone/de.po

11/10/2014 - 16:00 von Helge Kreutzmann | Report spam
This is a MIME-formatted message. If you see this text it means that your
E-mail software does not support MIME-formatted messages.




Hallo,
nach Rà¼cksprache mit Bubulle darf und sollte die Vorlage fà¼r Jessi
à¼bersetzt werden. Hà¤tte hier jemand Zeit und Lust, sich ihrer
anzunehmen?

Vielen Dank & Grà¼àŸe

Helge
Dr. Helge Kreutzmann debian@helgefjell.de
Dipl.-Phys. http://www.helgefjell.de/debian.php
64bit GNU powered gpg signed mail preferred
Help keep free software "libre": http://www.ffii.de/


# SOME DESCRIPTIVE TITLE.
# Copyright (C) YEAR THE PACKAGE'S COPYRIGHT HOLDER
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
#
#, fuzzy
msgid ""
msgstr ""
"Project-Id-Version: ruby-standalone"
"Report-Msgid-Bugs-To: ruby-standalone@packages.debian.org"
"POT-Creation-Date: 2014-08-24 13:32-0300"
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>"
"Language-Team: LANGUAGE <LL@li.org>"
"Language: "
"MIME-Version: 1.0"
"Content-Type: text/plain; charset=CHARSET"
"Content-Transfer-Encoding: 8bit"

#. Type: boolean
#. Description
#: ../ruby-standalone.templates:1001
msgid "Install Ruby programs to /usr/local/bin?"
msgstr ""

#. Type: boolean
#. Description
#: ../ruby-standalone.templates:1001
msgid ""
"The Ruby programs (ruby, gem, irb, etc) can be installed to /usr/local/bin. "
"Doing that will mask the default programs installed at /usr/bin, and users "
"will be always invoking the ruby-standalone version of those programs unless "
"they use the full path e.g. /usr/bin/ruby."
msgstr ""

#. Type: boolean
#. Description
#: ../ruby-standalone.templates:1001
msgid ""
"Any Ruby applications provided by the official repository should already be "
"using /usr/bin/ruby explicitly, and should not be affected by this. If they "
"are, that is a bug that should be reported to the corresponding maintainers."
msgstr ""

#. Type: boolean
#. Description
#: ../ruby-standalone.templates:1001
msgid "To change this, just reconfigure the ruby-standalone package."
msgstr ""






To UNSUBSCRIBE, email to debian-l10n-german-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Archive: https://lists.debian.org/20141011131226.GA4620@Debian-50-lenny-64-minimal
 

Lesen sie die antworten

#1 Chris Leick
13/10/2014 - 21:00 | Warnen spam
für den Robot


To UNSUBSCRIBE, email to
with a subject of "unsubscribe". Trouble? Contact
Archive: https://lists.debian.org/

Ähnliche fragen