Taskleiste Symbolanzeige geht nicht

13/06/2008 - 15:15 von Kricklruder | Report spam
Liebe Grüße

In meinen Notebook musste eine neue Grafikkarte (ATI) eingebaut werden.
Danach funktionierte die Symbolanzeige im Infobereich der Taskleiste nicht
mehr wie vorher.
Besonders störend ist, dass die Energieanzeige nicht mehr da ist. Unter
Energieoptionen -Erweitert - Symbol in der Taskleiste anzeigen - ist ein
zwar das Hàkchen vorhanden. Beim Infobereich für die Taskleiste ist auch
„immer einblenden“ gewàhlt. Trotzdem gibt es keine Batterieanzeige.

Wenn ich das Hàkchen bei den Energieoptionen lösche, dann auf übernehmen
drücke, anschließend das Hàkchen dort wieder setze und auf wieder auf
übernehmen drücke, erscheint das Symbol für die Batterieanzeige im
Infobereich der Taskleiste. Nach einem Neustart des Computers ist die
Batterieanzeige wieder verschwunden und is im Infobereich - Anpassen bei den
vorherigen Symbolen zu finden. Das ist bei anderen Symbolen auch. Ich habe
den Eindruck, dass das Anpassen der Symbolleiste nicht funktioniert.

Bitte kann mir jemand helfen.

Mit freundlichen Grüßen
Ingo
 

Lesen sie die antworten

#1 Hermann
13/06/2008 - 15:35 | Warnen spam
Kricklruder wrote:
Danach funktionierte die Symbolanzeige im Infobereich der
Taskleiste nicht mehr wie vorher.



http://support.microsoft.com/?kbid(3084
http://support.microsoft.com/?scid„3474
http://onecare.live.com/site/de-DE/default.htm

Start/Ausführen: services.msc

Deaktiviere folgende Dienste:

"SSDP-Suchdienst"
"Universeller Plug & Play-Geràtehost"
Neustart.

Gruß

Hermann

Ähnliche fragen