TB 1.62 und Win7

07/11/2009 - 13:44 von Matthias Opatz | Report spam
Neffer tschehntsch à winning Gaul ...

Für den Unterwegsgebrauch ist bei mir so ein Zwergnotebook
eingezogen, auf dem allerdings Windows 7 ist. Kann ich auch
dort TB 1.61r weiterverwenden?

Matthias

Nach der Schlacht von Leipzig sah man Pferde, denen 3, 4 und noch mehr
Beine abgeschossen waren, herrenlos herumlaufen. Prof. Galletti
Wer zum Kuckuck ist dieser Galletti? ==> <http://www.galletti.de/>
== Bitte bei Mailantwort Großbuchstaben aus Reply-Adresse löschen. ==
 

Lesen sie die antworten

#1 Holger Korn
07/11/2009 - 14:20 | Warnen spam
Am 07.11.2009 13:44:57 schrieb Matthias Opatz:


eingezogen, auf dem allerdings Windows 7 ist. Kann ich auch
dort TB 1.61r weiterverwenden?



hast du das schon probiert?
weil wenn es nicht "einfach so" tut sollte es doch den
kompatibilitàts-Zustand geben.

wobei die 1.62r (ich mag diese Version auch, vor allem weil freeware) so
herrlich einfach ist da sieht mein Vorschaumodus eigentlich keine
Konflikte.



cu |_|
|olger

Ähnliche fragen