[TB] Emails werden nicht autom. abgerufen (Gmail)

03/06/2016 - 03:17 von Markus Lesch | Report spam
Hallo Leute,

komisches Problem hier mit Thunderbird (aktuell).
Es sind Konten unterschiedlichster Anbieter eingerichtet u.a.
Hotmail/Live, GMX, O2 und unter anderem auch Gmail.
Alle Konten stehen auf automatische Abfrage
a) beim Öffnen von TB und
b) alle 15 Minuten.
Die automatische Abfrage klappt auch bei allen Konten außer Gmail,
obwohl korrekt eingestellt. Eingegangene Emails liegen zwar auf dem
Server, TB holt sie aber nicht von alleine ab.
Stößt man die Abfrage allerdings manuell an (oben per "abrufen"
einzelnes Konto), holt TB die Emails ab.
Konto schon gelöscht und neu angelegt, Fehler bleibt.

Habe keine Idee mehr woran das liegen könnte, Ihr?
 

Lesen sie die antworten

#1 Joerg Lorenz
04/06/2016 - 08:15 | Warnen spam
Am 03.06.16 um 03:17 schrieb Markus Lesch:
Hallo Leute,

komisches Problem hier mit Thunderbird (aktuell).
Es sind Konten unterschiedlichster Anbieter eingerichtet u.a.
Hotmail/Live, GMX, O2 und unter anderem auch Gmail.
Alle Konten stehen auf automatische Abfrage
a) beim Öffnen von TB und
b) alle 15 Minuten.
Die automatische Abfrage klappt auch bei allen Konten außer Gmail,
obwohl korrekt eingestellt. Eingegangene Emails liegen zwar auf dem
Server, TB holt sie aber nicht von alleine ab.
Stößt man die Abfrage allerdings manuell an (oben per "abrufen"
einzelnes Konto), holt TB die Emails ab.
Konto schon gelöscht und neu angelegt, Fehler bleibt.

Habe keine Idee mehr woran das liegen könnte, Ihr?



Kein IMAP?

http://www.albasani.net/index.html.de
Ein freier und kostenloser Server fuer Usenet/NetNews (NNTP)

Ähnliche fragen