TC verbindet nach Zwangstrennung nicht neu

26/12/2008 - 13:31 von Ralf Wenzel | Report spam
Moin moin,

meine TC verbindet sich nicht wieder mit dem Internet nach
Zwangstrennung, die Einstellung bei PPPoE lautet auf "Automatisch
verbinden/Nie trennen".

Woran kann sowas liegen?


LG Ralf *dankt
 

Lesen sie die antworten

#1 Robert Schaffner
31/12/2008 - 11:25 | Warnen spam
Am 26.12.2008 13:31 Uhr, schrieb Ralf Wenzel:

meine TC verbindet sich nicht wieder mit dem Internet nach
Zwangstrennung, die Einstellung bei PPPoE lautet auf "Automatisch
verbinden/Nie trennen".



Das Problem haben viele.

Woran kann sowas liegen?



An der schlechten Ausführung der Software der Basis. (Nicht nur TC)!
Apple per Feedback kràftig treten. Das Ding ist ja teuer genug.

Router aus dem Elektromarkt für 40 Merkels haben das Problem nicht.

Die Basis bekommt vermutlich erst mal von der Zwangstrennung gar nichts
mit und hàngt nach einer Weile einfach in der Luft. Die
Airport-Verbindung steht ja. Alles andere ist dem Teil erst mal Egal :)

Versuche mal in der Konfiguration der Basis, PPPoE zwischen der
Einstellung "Immer verbunden" und "Automatisch" zu wechseln.

Wenn das nicht hilft hast du schlechte Karten.

PS: Es soll Benutzer geben die die Airport Basis hinter einer Schaltuhr
betreiben, wenn es 24 Uhr wird geht die Basis für 1 Minute vom Netz,
bootet dann neu und hat dann auch eine neue Verbindung zu Provider.
(Inkl. einer neuen IP-Adresse) :->

Schlecht wenn da gerade ein BackUp làuft.
Also nicht unbedingt Nützlich.


Gruß, Robert

Guten Rutsch
-= DOIT-Hardware FAQs =-
___________________________________
Apple Macintosh Hardware FAQs
<http://www.doitarchive.de>

Ähnliche fragen