Telefonhilfe (Zentrale)

26/11/2007 - 21:34 von snupi | Report spam
(Excel 2003)

Hallo...Ich arbeite in einem Büro. (seid kurzem)

Wir haben eine Telefonzentrale für ganz viele Kunden, die verschiedenen
Abteilungen angehören und das einzige was der Betrieb hat ist ein Blatt...

Ich habe mir gedacht, warum nicht in der Excel was machenso weit so gut.

Ich möchte es ganz einfach (WENN) halten.

Also man soll den Namen eingeben des Kunden (habe ich) und durch die WENN
Formel sollte dan die Verbindungsnummer auftauchen usw.

Leider, kann man nur begrenzt WENN Formel verschachteln.hatt da jemand
einen Rat ?
 

Lesen sie die antworten

#1 Claus Busch
26/11/2007 - 21:39 | Warnen spam
Hallo snupi,

ein REalname wàre netter und persönlicher.

Am Mon, 26 Nov 2007 12:34:16 -0800 schrieb snupi:

(Excel 2003)

Hallo...Ich arbeite in einem Büro. (seid kurzem)

Wir haben eine Telefonzentrale für ganz viele Kunden, die verschiedenen
Abteilungen angehören und das einzige was der Betrieb hat ist ein Blatt...

Ich habe mir gedacht, warum nicht in der Excel was machenso weit so gut.

Ich möchte es ganz einfach (WENN) halten.

Also man soll den Namen eingeben des Kunden (habe ich) und durch die WENN
Formel sollte dan die Verbindungsnummer auftauchen usw.



du könntest deine Namen in Spalte A und die Nummer in Spalte B eingeben.
Dann könntest du z.B. den Suchnamen in D1 reinschreiben und die Nummer in
E1 ermitteln:
=SVERWEIS(D1;A1:B100;2;0)


Mit freundlichen Grüssen
Claus Busch
Win XP Prof SP2 / Vista Ultimate
Office 2003 SP2 / 2007 Ultimate

Ähnliche fragen