Terminal Client Version 6

21/12/2007 - 17:58 von Frank Sauerbier | Report spam
Hallo, seitdem ich bei mir (XP-SP2) den neuen TS-Client installiert habe,
kann ich mich zu verschiedenen TS nicht mehr verbinden.Es kommen Lizenzfehler.
Mit 5.1 funktioniert das immer noch und hat es auch bei mir.
Ich kann V6 auch nicht deinstallieren und nicht neu installieren (so dass es
in der Software-Liste erscheint und deinstalliert werden kann).
Hat jemand eine Idee?

Danke und vg
Frank
 

Lesen sie die antworten

#1 Mario Schmonsees
27/12/2007 - 07:40 | Warnen spam
Hallo Frank,

ich hatte grade das gleiche Problem.
Das Update auf Version 6 kannst du unter

Unter c:\windows\system32\$NtUninstallKB925876$

$NtUninstallKB925876$

das Update wieder rückgàngig machen (SPUNINST ausführen).

Notfalls danach den 5.x nochmal installieren.

Gruß, Mario

"Frank Sauerbier" <Frank schrieb im
Newsbeitrag news:
Hallo, seitdem ich bei mir (XP-SP2) den neuen TS-Client installiert habe,
kann ich mich zu verschiedenen TS nicht mehr verbinden.Es kommen
Lizenzfehler.
Mit 5.1 funktioniert das immer noch und hat es auch bei mir.
Ich kann V6 auch nicht deinstallieren und nicht neu installieren (so dass
es
in der Software-Liste erscheint und deinstalliert werden kann).
Hat jemand eine Idee?

Danke und vg
Frank

Ähnliche fragen