Text in bestimmter Farbe aus einer WENN-Funktion ausgeben ?

19/06/2008 - 16:30 von Katharina Weber | Report spam
Hallo zusammen!

Ich habe eine WENN Funktion, die als Resultat jeweils einen Text
ausgibt. Wie kann ich erreichen, daß die Texte noch eine bestimmte
Farbe bekommen ?

Also wenn zum Beispiel die Formel

=WENN(A1<0;-N1/M1;"+") heißt,

das "+" in Grün ausgegeben werden soll ?

Danke für die Hilfe ! :)
 

Lesen sie die antworten

#1 Claus Busch
19/06/2008 - 17:06 | Warnen spam
Hallo Katharina,

Am Thu, 19 Jun 2008 16:30:49 +0200 schrieb Katharina Weber:

Ich habe eine WENN Funktion, die als Resultat jeweils einen Text
ausgibt. Wie kann ich erreichen, daß die Texte noch eine bestimmte
Farbe bekommen ?

Also wenn zum Beispiel die Formel

=WENN(A1<0;-N1/M1;"+") heißt,

das "+" in Grün ausgegeben werden soll ?



schau dir dazu mal in der Hilfe "Bedingte Formatierung" an.


Mit freundlichen Grüssen
Claus Busch
Win XP Prof SP2 / Vista Ultimate
Office 2003 SP2 / 2007 Ultimate

Ähnliche fragen