Forums Neueste Beiträge
 

Toter Bildschirmbereich beim Start

05/12/2007 - 09:51 von Ralf Saberli | Report spam
Hallo!

Nach dem Einschalten meines Laptops unter Vista HP ist ein Teil des
Bildschirms (genau in der Mitte - ca 7 cm lang und 5cm hoch) nichts
auswàhlbar. Wenn man drüber fàhrt kann man die "darunter" liegenden Icons
nicht drücken, wenn ein Fenster sich öffnet und über dem Bereich liegt, kann
man im Fenster nichts auswàhlen.
Norton (ich dachte an eine nicht sichtbare Prüfung) wurde deaktiviert, hat
aber nichts gebracht. Der tote Bereich auf dem Bildschirm verschwindet nach
dem Start teilweise nach 2 Minuten, manchmal aber auch erst nach 10 Minuten.
Wàhrend des Betriebs taucht er nicht mehr auf, nur nach dem Start.
Wer hat eine Idee?
VG
Ralf
 

Lesen sie die antworten

#1 Peter Schultz
05/12/2007 - 11:15 | Warnen spam
"Ralf Saberli" wrote:

Hallo!

Nach dem Einschalten meines Laptops unter Vista HP ist ein Teil des
Bildschirms (genau in der Mitte - ca 7 cm lang und 5cm hoch) nichts
auswàhlbar. Wenn man drüber fàhrt kann man die "darunter" liegenden Icons
nicht drücken, wenn ein Fenster sich öffnet und über dem Bereich liegt, kann
man im Fenster nichts auswàhlen.
Norton (ich dachte an eine nicht sichtbare Prüfung) wurde deaktiviert, hat
aber nichts gebracht. Der tote Bereich auf dem Bildschirm verschwindet nach
dem Start teilweise nach 2 Minuten, manchmal aber auch erst nach 10 Minuten.
Wàhrend des Betriebs taucht er nicht mehr auf, nur nach dem Start.
Wer hat eine Idee?
VG
Ralf




Das hatte ich mal mit Antivir, dort wurde ein schwarzes Quadrat angezeigt,
Nachdem ich antiVir neu installiert habe ist es der rote Regenschirm, der
aber nur kurz erscheint.

Starte mal msconfig und deaktiviere alle Programme im Systemstart und starte
neu.

Gruß Peter

Ähnliche fragen