Treiber und Software Probleme

14/07/2008 - 13:13 von jensernibecker | Report spam
Ich habe mir einen neuen Rechner gebastelt, mit Neuteilen. Dieser Rechner
funzt wunderbar. Das Problem ist ein Programm : Vuze!!! Dieses Programm
bewirkt, daß der PC immer wieder neu startet und ab und zu ein Blauer
Bildschirm mit:
Driver_IRQL_NOT_LESS_OR_EQUAL
Wind 502u. Sys-Address A6E4E2BB base at A6E160000, Date Stamp 4047 b 607
führt und mir sehr viel nerven kostet. Installiert ist:
AMD Phenom 9500, MSI Board AM2+, 2 GB DDR 2 PC800, Grafik one Board, WLan
Zyair G200 über USB. Ich denke es liegt irgendwie an den Netzwerktreibern und
dem USB Adapter. Installiert ist XP Professional mit SP3. Kann mir jemand
helfen?
mfg jens
 

Lesen sie die antworten

#1 Mario
14/07/2008 - 15:54 | Warnen spam
jensernibecker schrieb:
Ich habe mir einen neuen Rechner gebastelt, mit Neuteilen. Dieser Rechner
funzt wunderbar. Das Problem ist ein Programm : Vuze!!! Dieses Programm
bewirkt, daß der PC immer wieder neu startet und ab und zu ein Blauer
Bildschirm mit:
Driver_IRQL_NOT_LESS_OR_EQUAL
Wind 502u. Sys-Address A6E4E2BB base at A6E160000, Date Stamp 4047 b 607
führt und mir sehr viel nerven kostet. Installiert ist:
AMD Phenom 9500, MSI Board AM2+, 2 GB DDR 2 PC800, Grafik one Board, WLan
Zyair G200 über USB. Ich denke es liegt irgendwie an den Netzwerktreibern und
dem USB Adapter. Installiert ist XP Professional mit SP3. Kann mir jemand
helfen?
mfg jens



Ich glaube eher es liegt an dem Programm und nicht an den Treibern.
Wenn der Rest làuft ist doch alle IO.

Gruß Mario

http://www.sportangler-treff.de

Ähnliche fragen