Treiber unterstützt nur englisch...

08/07/2014 - 10:18 von Heinz-Mario Frühbeis | Report spam
Hallo!

Welche Auswirkungen kann "Treiber unterstützt nur englisch" auf das
System haben?

Hintergrund:
So wie ich es erlesen konnte wird der AMD-Treiber 14.4 nicht von Linux
Mint 17 unterstützt, aber der Beta-Treiber 14.6 und der unterstützt eben
nur englisch. Und da ich partout den Qt Creator nicht ins deutsche
kriege, frage ich mich, ob es eventuell damit zu tun hat, da im Creator
als Sprache "System language" eingestellt und der eben englisch ist,
obwohl in den Systemeinstellungen alles auf deutsch steht.

Mit Gruß
Heinz-Mario Frühbeis
 

Lesen sie die antworten

#1 Peter Köhlmann
08/07/2014 - 11:53 | Warnen spam
Heinz-Mario Frühbeis wrote:

Hallo!

Welche Auswirkungen kann "Treiber unterstützt nur englisch" auf das
System haben?



Es wird demnàchst in Flammen aufgehen

Hintergrund:
So wie ich es erlesen konnte wird der AMD-Treiber 14.4 nicht von Linux
Mint 17 unterstützt, aber der Beta-Treiber 14.6 und der unterstützt eben
nur englisch.



Hihi

Und da ich partout den Qt Creator nicht ins deutsche kriege,



Warum nur überrascht mich das nicht?
Man muss schon grenzenlos unfàhig sein, um deine Probleme zu haben

Ähnliche fragen