Treiber werden bei jedem Systemstart neu installiert

21/07/2008 - 01:29 von GuenterMuc | Report spam
Bei uns tritt auf einem FSC folgender Effekt auf: bei jedem Systemstart
installiert Vista die Treiber für folgende Geràte neu

PCI Standard-PCI-zu-PCI-Brücke
High Definition Audio-Controller
Hauppauge WinTV PVR PCI
High Definition Audio-Geràt

Das kostet nicht nur Zeit und Nerven, sondern die Hauppauge Karte muss auch
jedes mal im Media Center neu eingerichtet werden.

Unter XP làuft alles einwandrei.

Herzlichen Dank für Tipps und Hilfe.
 

Lesen sie die antworten

#1 Rudolf Kemnitz
21/07/2008 - 12:47 | Warnen spam
"GuenterMuc" schrieb im Newsbeitrag
news:
Bei uns tritt auf einem FSC folgender Effekt auf: bei jedem Systemstart
installiert Vista die Treiber für folgende Geràte neu

PCI Standard-PCI-zu-PCI-Brücke
High Definition Audio-Controller
Hauppauge WinTV PVR PCI
High Definition Audio-Geràt

Das kostet nicht nur Zeit und Nerven, sondern die Hauppauge Karte muss
auch
jedes mal im Media Center neu eingerichtet werden.

Unter XP làuft alles einwandrei.

Herzlichen Dank für Tipps und Hilfe.



Hallo GuenterMuc...

Das Problem hatte ich am anfang auch,
habe mir auf der homepage des anbieters von meinem motherbord neue treiber
geladen.
damit war das problem gelöst. seit dem habe ich ruhe...

gruß, DUDI ;-)



http://www.gamestar.de/community/josches/ (Profil by Gamestar)
http://www.xfire.com/profile/dudi1969/ (Profil by Xfire)
http://www.xfire.com/clans/d69/ (Rainbow Six Team)
http://forums-de.ubi.com/eve/forums.../356102862 (Rainbow Six - Forum)

Ähnliche fragen