TV-Tuner nicht erkannt

01/03/2010 - 19:08 von Heli Weinberger | Report spam
Hallo!

Beim Einrichten des Media Centers erhalte ich folgende Fehlermeldung:

Tuner nicht gefunden
Das TV-Signal kann nicht konfiguriert werden, da kein TV-Tuner erkannt
wurde. Wenn Sie über einen Tuner verfügen, stellen Sie sicher, dass der
Tuner ordnungsgemàß installiert ist. Informationen zum Fernsehen auf dem
PC finden Sie unter http://www.windows.com/pctv.

Ich verwende Windows 7, 32 bit (Unter 64 bit hat es auch nicht
funktioniert).
Computer: Medion Akoya P7340 (Hofer- bzw. Aldi-PC von Ende November)
TV-Karte: SAA7231 Triple Capture DVBS2 Device (Treiber ist laut Medion
auf dem neuesten Stand!)

Mit Medion war ich schon in Kontakt, die haben zwar versucht mir zu
helfen, es funktioniert aber noch immer nicht.

Vielleicht kann mir ja hier in der Gruppe jemand helfen?

MfG,
Heli
 

Lesen sie die antworten

#1 Heinz-Mario Frühbeis
01/03/2010 - 23:04 | Warnen spam
Hallo!

"Heli Weinberger" schrieb ...

Beim Einrichten des Media Centers erhalte ich folgende Fehlermeldung:

Tuner nicht gefunden
Das TV-Signal kann nicht konfiguriert werden, da kein TV-Tuner erkannt
wurde. Wenn Sie über einen Tuner verfügen, stellen Sie sicher, dass der
Tuner ordnungsgemàß installiert ist. Informationen zum Fernsehen auf dem
PC finden Sie unter http://www.windows.com/pctv.

Ich verwende Windows 7, 32 bit (Unter 64 bit hat es auch nicht
funktioniert).
Computer: Medion Akoya P7340 (Hofer- bzw. Aldi-PC von Ende November)
TV-Karte: SAA7231 Triple Capture DVBS2 Device (Treiber ist laut Medion auf
dem neuesten Stand!)



die TV-Karte kenne ich nicht und deshalb weiß ich auch nicht, ob TV bei dir
über Satellit (DVB-S), oder DVB-T empfangen werden soll.
Hat der Fernsehempfang bei dir denn überhaupt schon mal funktioniert?

Ich selber habe Vista und kenne leider keine spez. Newsgroup für Window7 und
Multimedia. Und hier ist es ja nicht besonders frequentiert. :(
Aber hier vielleicht noch 'ne INet-Adresse (is' zwar für Vista, aber
vielleicht kann man da weiterführen):
http://www.mce-community.de/forum/i...howforum#4

Und vielleicht kannst du ja auch noch nett in der Vista-Newsgroup-->
Vista.Multimedia anfragen. Zumindest hat da bestimmt jemand eine Newsgroup
spez. für Windows7 und deinem Problem mit dem Tuner.

Oder--> googeln --> Windows7 Tuner Problem

viele Grüße
Heinz-Mario

Ähnliche fragen