Übermittlungsbestätigung Fax-Versand fehlgeschlagen ( Fehler: 0x000008E1 )

24/04/2008 - 22:41 von Andreas Niwek | Report spam
Hallo Newsgroup,

bei fogendem Problem komme ich nicht weiter:

Fax-Versand über einen 2003 SBS (Diva 3.0 PCI)

Per Gruppenrichtlinie wird der Nachrichtendienst (Windows
Einstellungen / Sicherheitseinstellungen / Systemdienste /
Nachrichtendienst) auf allen Rechnern gestartet.

Auf den anderen Rechnern (alles XP Clients) funktioniert die Funktion
"Pop-Up wenn Fax gesendet" einwandfrei. Ich habe aber einen XP-
Rechner, bei dem funktioniert das nicht.

So, also erstmal gegoogelt und Netbios, etc. überprüft und keinen
Unterschied zu der Config der anderen Rechner festegestellt. NET SEND
zum Rechner hin und vom Rechner weg funktioniert einwandfrei.


Jetzt haben wir also das Problem, dass der Server richtig eingestellt
ist (weil es bei den anderen XP-Clients ja funktioniert) und der XP-
Client mit Überprüfung per NET SEND scheinbar auch richtig
fiunktioniert ...

Was mir noch aufgefallen ist (als ich per Remote auf dem SBS zur
Fehlersuche war), dass ein POP-UP auf dem SBS erscheint, jedoch mit
der Meldung, dass der "Administrator" das Fax erfolgreich verschickt
hàtte. (das ist wahrscheinlich das Pop-Up, was auf dem Client
angezeigt werden sollte)
- wenn wàhrend der Remote-Sitzung ein anderer XP-Client was faxt,
kommt das Pop-Up auf dem SBS nicht.

Was ich mir jetzt noch vorstellen könnte ist, dass der XP-Client das
Fax nicht als "normaler aktueller User" anspricht, sondern als
Administrator. (oder sowas in der Art)
- da brauche ich aber nun Eure Hilfe !

Hier die Fehlermeldung die beim SBS erzeugt wird, beim Client gibt es
keine Fehlermeldung (achso, das Fax wird natürlich ordnungsgemàß
verschickt).


Es konnte keine positive Übermittlungsbestàtigung eines
Nachrichtenfeldes generiert werden.

Der folgende Fehler ist aufgetreten: 0x000008E1.
Dieser Fehlercode gibt die Ursache für den Fehler an.

Benutzername des Absenders: DOMAIN\USER.
Name des Absenders: USER
Eingereicht am: 15:20:03.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie
unter http://go.microsoft.com/fwlink/events.asp.

-

Danke
Andreas
 

Lesen sie die antworten

#1 Delyan
03/06/2008 - 15:44 | Warnen spam
Hi Andreas,

Schaust du folgenden Link:
http://support.microsoft.com/kb/839501
Wenn es Ihnen nicht hilft, beschreiben Sie das Problem noch genauer.

MFG
Delyan

"Andreas Niwek" wrote in message
news:
Hallo Newsgroup,

bei fogendem Problem komme ich nicht weiter:

Fax-Versand über einen 2003 SBS (Diva 3.0 PCI)

Per Gruppenrichtlinie wird der Nachrichtendienst (Windows
Einstellungen / Sicherheitseinstellungen / Systemdienste /
Nachrichtendienst) auf allen Rechnern gestartet.

Auf den anderen Rechnern (alles XP Clients) funktioniert die Funktion
"Pop-Up wenn Fax gesendet" einwandfrei. Ich habe aber einen XP-
Rechner, bei dem funktioniert das nicht.

So, also erstmal gegoogelt und Netbios, etc. überprüft und keinen
Unterschied zu der Config der anderen Rechner festegestellt. NET SEND
zum Rechner hin und vom Rechner weg funktioniert einwandfrei.


Jetzt haben wir also das Problem, dass der Server richtig eingestellt
ist (weil es bei den anderen XP-Clients ja funktioniert) und der XP-
Client mit Überprüfung per NET SEND scheinbar auch richtig
fiunktioniert ...

Was mir noch aufgefallen ist (als ich per Remote auf dem SBS zur
Fehlersuche war), dass ein POP-UP auf dem SBS erscheint, jedoch mit
der Meldung, dass der "Administrator" das Fax erfolgreich verschickt
hàtte. (das ist wahrscheinlich das Pop-Up, was auf dem Client
angezeigt werden sollte)
- wenn wàhrend der Remote-Sitzung ein anderer XP-Client was faxt,
kommt das Pop-Up auf dem SBS nicht.

Was ich mir jetzt noch vorstellen könnte ist, dass der XP-Client das
Fax nicht als "normaler aktueller User" anspricht, sondern als
Administrator. (oder sowas in der Art)
- da brauche ich aber nun Eure Hilfe !

Hier die Fehlermeldung die beim SBS erzeugt wird, beim Client gibt es
keine Fehlermeldung (achso, das Fax wird natürlich ordnungsgemàß
verschickt).


Es konnte keine positive Übermittlungsbestàtigung eines
Nachrichtenfeldes generiert werden.

Der folgende Fehler ist aufgetreten: 0x000008E1.
Dieser Fehlercode gibt die Ursache für den Fehler an.

Benutzername des Absenders: DOMAIN\USER.
Name des Absenders: USER
Eingereicht am: 15:20:03.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie
unter http://go.microsoft.com/fwlink/events.asp.

-

Danke
Andreas

Ähnliche fragen