Forums Neueste Beiträge
 

ubuntu-kein Inetzugang

16/09/2011 - 21:25 von Helmut Blass | Report spam
Hallo,
dank Eurer Hilfe habe ich es jetzt geschafft, ubuntu 10.10 zu
installieren, sah am Anfang zumindest alles recht gut aus. Auch der
Inet-Zugang hat mit pppoeconf einwandfrei hingehauen.
Als ich aber ubuntu jetzt zum zweiten mal gestartet habe und mit pon
dsl-provider den Inet-Zugang herstellen wollte, kam ploetzlich die
Fehlermeldung 'only members of the dip group can use this command'.
mit sudo ging es auch nicht viel besser, da kam die Meldung:'plugin rp-
pppoe.so loaded'...was immer auch das heissen mag.
Auch als ich mich dann der dip-Gruppe zugeordnet habe, hat es nicht
geklappt.
Wer weiss Abhiflfe? musste jetzt extra wieder Windoof starten, um
dieses Posting abzusetzen..:-((

Gruss, Helmut
 

Lesen sie die antworten

#1 Tim Ritberg
16/09/2011 - 21:32 | Warnen spam
Am 16.09.2011 21:25, schrieb Helmut Blass:
Hallo,
dank Eurer Hilfe habe ich es jetzt geschafft, ubuntu 10.10 zu
installieren, sah am Anfang zumindest alles recht gut aus. Auch der
Inet-Zugang hat mit pppoeconf einwandfrei hingehauen.
Als ich aber ubuntu jetzt zum zweiten mal gestartet habe und mit pon
dsl-provider den Inet-Zugang herstellen wollte, kam ploetzlich die
Fehlermeldung 'only members of the dip group can use this command'.
mit sudo ging es auch nicht viel besser, da kam die Meldung:'plugin rp-
pppoe.so loaded'...was immer auch das heissen mag.
Auch als ich mich dann der dip-Gruppe zugeordnet habe, hat es nicht
geklappt.
Wer weiss Abhiflfe? musste jetzt extra wieder Windoof starten, um
dieses Posting abzusetzen..:-((

Gruss, Helmut



mach mal als root

grep "ppp" /var/log/messages > meinlog.txt

kopiere mainlog.txt auf deine Windows-Platte zum Posten hier...

Ähnliche fragen