Umstellung auf Vista

12/01/2008 - 15:31 von Gerd Zollmann | Report spam
Hallo,

habe von XP auf Vista umgestellt.
Installation von Money lief eigentlich, bis auf 2 Fehlermeldungen rund.
Habe dann die Sicherung (mny) übernommen.
Beim Einstieg kommt ein Popup-Fehlermeldung:
Windows - Kein Datentràger
Exception Processing Message 0xc00000etc.
2 mal, 1mal vor dem Kennwort und 1mal nach dem Kennwort
und dann steht mir Money zur Verfügung.
Für einen Tip, wàre ich dankbar.

MfG
Gerd Zollmann

Anbei Script:

Money 99V2000 & HBCIFM99 Systemprüfung 1.14 Stand 12.01.2008 15:20:29
OS Version: Windows Vista (TM) Home Premium (kein SP)
Windir: C:\Windows
Explorer Version: 6.0.6000.16549
Internet Explorer version: 7.0.6000.16575
Locale: 1031
Regionsoptionen korrekt für Deutschland eingestellt
CommonFilesDir: C:\Program Files\Common Files
Money Version: 7.0.0.723
Money LCID: 1031
Money SKU: SuiteB
mfc42.dll Version im Money-Verz.: 6.0.8267.0
mfc42.dll Version im Windows-Verz.: 6.6.8063.0
vipzka.exe Version: 3.0.0.54 (Money 99V2000 SP1 Decoder)
HBCIFM99 Version: 3.4.1.1
DDBAC Version: 4.2.5.0
MDAC Version : 6.0.6000.16386 (6.0 (Vista))
Jet 3.5 Version: 3.51.3203.0
Jet 4.0 Version: 4.0.9635.0 (Windows Vista)
ODBC Jet Version: 6.0.6000.16386
Älteste Datei im Money-Ordner: MSMONEY.EXE 15.03.1999 (OK)
MS Setup Registry Key zeigt korrektes MS Money 99V2000 Plus (OK)
QuoteServerURL: http://data.moneycentral.msn.com/Sc...isapi.dll/ (OK)
Alte Registry Werte sind entfernt. (OK)
Registry Wert für SmrtInetURL ist nicht vorhanden! (FALSCH)
Kein LAN-Proxy konfiguriert
Windows Firewall ist eingeschaltet
Antivirus ESET NOD32 antivirus system 2.70 2.70 aktiv
Keine Firewall installiert.
 

Lesen sie die antworten

#1 Wolfgang Kurkowski
12/01/2008 - 16:18 | Warnen spam
Gerd Zollmann wrote:
Hallo,

habe von XP auf Vista umgestellt.
Installation von Money lief eigentlich, bis auf 2 Fehlermeldungen
rund. Habe dann die Sicherung (mny) übernommen.
Beim Einstieg kommt ein Popup-Fehlermeldung:
Windows - Kein Datentràger
Exception Processing Message 0xc00000etc.



Hallo Gerd,
ich habe das auch manchmal. Durch googeln habe ich rausbekommen,
daß das mit USB-Laufwerken zusammenhàngen muss. Also immer
USB Festplatten über das Symbol im Systray(mit dem grünen Haken)
sicher entfernen. Beim festeingebauten Cardreader vor dem Entfernen
der Karte Rechtsklick auf das Laufwerk und dann "Auswerfen" wàhlen.

Grüße Wolfgang

Ähnliche fragen