Unaktuelle Versionen von Microsoft .NET Framework

11/02/2010 - 17:09 von Peter Siebert | Report spam
Hallo Gruppe,
Bei mir hat sich eine Menge diverser Versionen angesammelt von
Microsoft .NET Framework

Habe Win XP SP3 auf einem ACER 5612WLMi. Welche Version von Microsoft .NET
Framework
benötige ich -
welche kann ich entfernen?
Für Eure Hilfe im voraus vielen Dank.
Peter
 

Lesen sie die antworten

#1 Hermann
11/02/2010 - 17:37 | Warnen spam
Peter Siebert schrieb:
Welche Version von Microsoft .NET Framework benötige ich -



In der Regel die aktuellste.

http://support.microsoft.com/kb/929300/de
(Hinweis)

Gruß

Hermann

Ähnliche fragen